Jump to content

Luis Natanael Adam

Members
  • Content Count

    60
  • Avg. Content Per Day

    0.07
  • Joined

  • Last visited

  • Credit

    80
  • Country

    Brazil

Community Reputation

10 Level 2

About Luis Natanael Adam

  • Rank
    Membro Aspirante II

Personal Information

  • Location
    pelotas

Recent Profile Visitors

358 profile views
  1. A fonte está 100 é minha fonte de trabalho instalei um windows com ela hoje mais cedo, mas já havia testado com outras fontes tbm e o problema persiste, a BIOS está zerada gravei ela ontem. Voltagem da bateria Full.
  2. ola, se trata de um transistor smd modelo sot23 alguns smds utilizam codigos, eu recomendo esse site para busca de equivalentes e de codigos https://alltransistors.com/es/smd-search.php?search=01a
  3. estou com esta placa na bancada, ela não liga sem memoria ram( não starta) sei exatamente que não dara video sem memorias ram, mas o problema é que ela só starta sem os modulos de memoria, quando coloca um pente de memoria ela gira a ventoinha e para, não encontrei curtos na placa e as voltagens estão ok dos seguintes circuitos ( vrm, de memoria, gerador de clock, start da placa, bios´´ pontos de aquecimento (chipset sul e bobinas do circuito vrm) alguem ja se deparou com o mesmo problema ? obs: as memorias funcionam perfeitamente em outra placa, fonte esta boa.
  4. ja testei com mais de uma fonte, minha outra placa igual a essa inicia normalmente o sistema operacional, não consigo regravar a bios
  5. ola, estou com essa placa na bancada, e é a primeira vez que vejo esse quadro, placa não liga sozinha, mas ao fechar o curto no power on da fonte ela liga e da boot normalmente, consigo entrar na bios reseta-la, e até mesmo entrar em sistemas como linux slax, checktest e etc. mas ao entrar no sistema, o sistema detecta falha e não deixa prosseguir (win7 e slax) exceto o pc chek que funciona normalmente, ja foi realizado a troca do cristal de 32k, na fonte assimetrica não apresentou curto e o consumo de energia esta no padrão em relaçao a outra placa desse modelo que não possui defeito. alguem ja presenciou esse defeito ?
  6. estou sem capacitores para refazer essa troca 250v 1200uf. mas nos testes isolados eles passaram em todos, o unico que não realizei foi esr, estou sem equipamento para realizar esse teste, a ponte de diodos de entrada tambem esta ok.
  7. testei sem carga na saida, os capácitores estão em 163 mas essa discrepancia de 7 v. deve ser a carga do multimetro baixa, os estalos seguem mesmo com ela desligada mas conectada a rede.
  8. ela fica estalando e as tensões principais estão cortadas pela metade ex. 12v=6v 5v=2.5.....
  9. ja tentei por este site, mas não encontrei nenhum equivalente em placas mães, mosfetzinho dificil de encontrar, ja estou considerando pagar o frete e comprar online...
  10. entendi, obrigado mais uma vez, para meu azar só encontrei mosfets com valores bem menores, mas assim que consguir algo, posto o resultado aqui no tópico
  11. ola, surgiu uma duvida na procura por mosfets semelhante nesses valores, tem que ser exatamente o mesmo ? e se haver a possibilidade de variação até quanto seria seguro uma alteração nesses valores ?

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...