Ir para conteúdo
  • Cadastre-se

Detrox

Amigo EletrônicaBR
  • Posts

    1.248
  • Posts por dia

    0,58
  • Registrado em

  • Última visita

  • Créditos

    55
  • País

    Brasil

Sobre Detrox

  • Rank
    Silver Member

Informação Pessoal

  • Sexo
    Male

Últimos Visitantes

O bloco dos últimos visitantes está desativado e não está sendo visualizado por outros usuários.

  1. @wjinformatica PGA478 @wjinformatica na bateria o not não liga mesmo.
  2. @wjinformatica não tem resistor proximo, to procurando por continuidade mesmo, mas até o momento não achei. voce não tem uma placa dessa ai para ver se acha ?
  3. @wjinformatica, o q46 ta facil eu não acho é o R163
  4. @wjinformatica não achei até o momento esse resistor na placa.
  5. Foram verificados e estão com protocolo Gilson. eu estou com uma duvida aqui de onde vem o sinal BAT+ pois no esquema aparece vir do pino 1 mas não tem continuidade , não vem do pino 1. eu deveria ter + - 8v no dreno do Q46 referente ao BAT+, mas não tenho. Esse é o circuito
  6. Boa tarde. estou com uma placa da CCE win A14IMXX - 71R-A14IM0 - T810 que o defeito é o seguinte. * o note com o carregador funciona normal * o note na bateria não liga * Agora se eu ligar o notbook e tira o carregador ele fica ligado na bateria. * note tb não carrega a bateria.
  7. amigo eu faço. sou do rio zona oeste.
  8. estou com o mesmo defeito . tenho 9 v na linha de alta.
  9. Detrox

     dúvida Hp pavillon x360/zpt10 lab151p/ Não Liga

    Estou com a mesma placa onde não tem tensão de alta nos mosfet. so 9v
  10. MACBOOK Air A1369 - 820-2838-A - liga sem video Boa noite. Estou com esse mac que não gera video. tenho todas as tensões nas bobinas, ja fiz o reset apertando SHIFT / CONTROL / OPTION e apertando o power, o led saiu de laranja para verde, mas tb não deu video depois. alguem poderia me ajudar ? não tenho experiencia em mac. se alguem poder me auxiliar , fico grato.
  11. vou verificar aqui.Eu já troquei o ci da bios
  12. Boa tarde galera. Estou com essa placa com o defeito : quando eu reseto a cmos, a placa funciona normal, mas se eu desligar o pc o mesmo não liga mais, somente se eu ressetar a placa novamente. E se eu tirar também o cabo da fonte da placa e colocar a placa volta a funcionar normalmente. Eu já gravei a bios e troquei o pch e continuou com o mesmo defeito. peço ajuda dos colegas
  13. Visualizar Arquivo BIOS POSITIVO- XRI3130 - 71R-H14BT4-T850 BIOS POSITIVO- XRI3130 - 71R-H14BT4-T850, foi testada e funcionando perfeitamente. Se te ajudar não esqueça do Joinha ok ? Uploader Detrox Enviado 12-01-2018 Categoria Positivo  
  14. Versão 1.0.0

    40 downloads

    BIOS POSITIVO- XRI3130 - 71R-H14BT4-T850, foi testada e funcionando perfeitamente. Se te ajudar não esqueça do Joinha ok ?

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×