Ir para conteúdo
  • Cadastre-se

INFOART

Moderador
  • Posts

    1.766
  • Posts por dia

    0,92
  • Registrado em

  • Última visita

  • Créditos

    1494
  • País

    Brasil

1 Seguidor

Sobre INFOART

  • Rank
    Arduino
  • Data de Nascimento 24-03-1989

Informação Pessoal

  • Sexo
    Masculino / Male
  • Localidade
    COLATINA E.S

Últimos Visitantes

O bloco dos últimos visitantes está desativado e não está sendo visualizado por outros usuários.

  1. INFOART

     dúvida CCE-_ULTRA_THIN_u25-_71r-c14cu4-t810- Sem +Cpu_Core

    @carloscordovil aproveite que está sem a bobina e verifique qual a resistência que tem entre processador e terra, também os mosfet de q6 ate q10
  2. INFOART

     dúvida Controle de válvula

    fica mais fácil e barato trocando o painel, o esquema que postou@Nesty dos capacitores com algumas modificações funcionaria se fosse corrente alternada ac, com cc corrente continua infelizmente não.
  3. INFOART

     dúvida Controle de válvula

    @Nesty até onde vai meu conhecimento sem instalação de uma outra fonte externa, seja ela bateria ou fonte, não vejo como ligar essa válvula, vamos esperar opinião por que aqui tem muito fera então quem sabe, ou dica seria troca por um painel 6v (arricado) ou melhor um de 12v acredito que sairia até mais barato do que colocar baterias recarregável, sucesso, se tiver como postar os esquema completo com programação talvez ganhe joinhas com a iniciativa.
  4. INFOART

     dúvida Controle de válvula

    @Nesty Nesse sistema você usa arduino ?
  5. @Sergio Kamura se não tiver o sinal susp ativo e normal, primeiro temos que descobrir o motivo de não ligar pelo carregador então poste as tensões que encontra em pq51, pq52 pq65 pq111 e pins de pu17 pin 1,2,3,7,8,9,19,20,23,24
  6. @NALDO PORTO provável curto no i/o por isso TPS51125 esquenta, remova ele se a tensão voltar ao normal provavelmente só a substituição do i/o resolva.
  7. @brmotta @IRONMAN ela parece muito com placas do positivo, procurei pela marca compaq mas não achei esquema, agora fica a cargo de nosso amigo brmotta ver se tem alguma esquema dos 71r que pate com essa placa
  8. @Oseiasgs22 Acredito mais que ele possa ter desumidificado a placa, e ela voltou a ligar, ou descarregado com remoção da bateria do que ter "achado" capacitores com baixa capacitância não vejo como isso possa funcionar, eu nunca vi capacitores estufarem quando expostos a temperatura, a não ser muito altas, então, se puder fazer um teste não deixe de postar a experiencia
  9. INFOART

     em análise Philco Notebook / 14M B744W8-3D / Não Gera Imagem

    @Ediney Alcantara quando regrava o bios mesmo por software, não se reset apenas removendo a bateria, então coloque esse hd em outra máquina e verifique se junto baixou alguma arquivo de bios como nosso amigo @marcomance comentou, se tiver feito o download de algum arquivo referente a Bios, ai só regravando com gravador especifico para tal, verifique e poste.
  10. INFOART

     em análise hp 15-p239sa / day11amb6e0 rev e / não liga

    @Roberto275803 por favor, abra um tópico com seu problema, fica mais fácil conseguir ajuda e mantém o fórum organizado.
  11. INFOART

     dúvida ARDUINO - Possível isolamento para irf740

    @nagkiller @brunoburn Concordo ""Se for distintos, então seria melhor criar um outro tópico com apenas assunto sobre a fonte...""
  12. INFOART

     em análise STI NA 1401/71R-A14RV4-T840/ Morto

    @Jeferson Informatica Sua tensão de referencia está abaixo do normal, então verifique curto nas linhas ligadas u27 e nele próprio, se tiver outro pwm para teste seria interessante, pois a grandes chances de ser ele mesmo o problema,sucesso.
  13. INFOART

     em análise STI NA 1401/71R-A14RV4-T840/ Morto

    @Jeferson Informatica tensão pins 1,2,3,6 e 7 de U27 "OZ8153LN"
  14. @Henriqueam Pagina 96 do esquema tem sequencia de start as tensões "secundárias" começam com sinal ativo PM_SLP_S4# então verifique se tem 3,3v nesse sinal poste os resultados,sucesso.
  15. Conferiu se tem todas as tensões presentes ? se tiver todas e ter certeza que não existe mal contato, problema driver ou solda fia nos conectores então sobra para o i/o ser o problema, sucesso.

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×