Jump to content

Eduardo cavalcanti dos reis

Members
  • Posts Per Day

    0.03
  • Posts

    40
  • Joined

  • Last visited

  • Créditos EBR

    0 [ Donate ]

Personal Information

  • Location
    Colorado do Oeste/ Rondônia/Brasil

Recent Profile Visitors

440 profile views

Eduardo cavalcanti dos reis's Achievements

Contributor

Contributor (5/14)

  • Dedicated Rare
  • Collaborator Rare
  • Reacting Well Rare
  • First Post Rare
  • Conversation Starter Rare

Recent Badges

2

Reputation

  1. Acabei de ver que o u5b5 tem tensão na linha do pwm, mas o u6b1 não. Nota: Descobri que o u7c1 só tá liberando tensão pro pwm1, comprei um novo pra trocar, quando chegar eu atualizo a situação.
  2. https://produto.mercadolivre.com.br/MLB-3001130008-osciloscopio-100mhz-portatil-digital-5012h-fnirsi-_JM É um modelo desse tipo? Quando chegar em casa eu irei testar o pino 2.
  3. Eu tô pensando em comprar um pra me auxiliar mas sou bastante leigo nessa área, achei um fnirsi Dso 152 em um preço bom mas não sei se é de fato bom ou se serve para esse serviço, tem alguma recomendação?
  4. O que eu posso fazer sem um osciloscópio? Tem algum componente que eu deva verificar e afins.
  5. Verifiquei os Mosfets e todos estão bons, parece que o problema tá sendo os Mosfets drivers
  6. Verifiquei eles, o u5b5 tem tem 12v no pino 1,3 e 4 de cima e nenhuma tenção em baixo, o u6b1 tem 12v no 1 e 4 de cima e nenhuma em baixo, ambos tem tem tensão de 0,05v no 3 e 4 de baixo e pulsam para 0,10v quando tenho ligar.
  7. Infelizmente não tenho um osciloscópio, eu troquei os 2 reguladores e os Mosfets de alta e de baixa. Mas uma coisa que eu reparei é que os Mosfets de alta estão sendo alimentados deboa, mas os de baixa só tem um pico de 0,010v quando pulso o Power, não sei se isso ajuda muito.
  8. Tá dando 0.002 na escala de diodo e 0.007 em resistência.
  9. Na escala de diodo tá dando 0.009, em resistência tá 5.7 ohms.
  10. Eu verifiquei e não tem nada, quando ligo ele dá um pulso bem rápido e já zera novamente.
  11. O boardview me ajudou muito, descobri que era o u5b5 que tava entrando em curto, troquei com a de uma sucata e o curto sumiu, mas o erro 0002 ainda persiste.
  12. @Emanoel_2.0 Eu acabei me confundindo, o erro que acontece nessa placa é o 0002, o 0003 é de uma placa Winchester que tô mechendo também.
  13. @Emanoel_2.0 Não sei como mas o curto sumiu e o Mosfet parou de queimar, mas ainda estou tendo problema com o erro 0003. Eu já testei todos os capacitores, os Mosfets e os reguladores, mas continua na mesma situação. Tem chances de ser o processador?

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...