Jump to content

lut

Super VIP
  • Content Count

    162
  • Avg. Content Per Day

    0.07
  • Joined

  • Last visited

  • Credit

    146
  • Country

    Brazil

Community Reputation

28 Level 5

About lut

  • Rank
    Membro Pleno

Personal Information

  • Sexo
    Undisclosed
  • Location
    Carapicuiba - SP

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. @camilagomes, que bom camila! Parabéns pelo esforço. tks
  2. @Fernando Teixeira, @ferro velho, Boa noite amigo, acabei me confundindo na escrita, não e um mosfet e sim um transistor normal. Vc tem razão retirar mosfet de circuito e um perigo assim como retirar diodo zener. tks Tenho esse material no e-mail, enviado por uma autorizada philco de um amigo meu. Tv Philco PH24M LED A2 Não Não Liga, Você deve seguir os passos abaixo. O roteiro descrito foi recomendado pelo próprio fabricante. Então, mãos a obra e bom trabalho. Nos casos em que as TV´s PH24M LED A2, PH24MB LED A2, PH24MR LED A2 apresentarem problema de “Não liga” (tendo os 12V na fonte), ou de “TV permanece somente em stand-by” e o sinal “PWR-ON/OFF” na PCI Principal estiver nível alto, a causa pode ser o mau funcionamento dos transistores Q3 ou Q5. Para identificar o componente responsável, é necessário checar primeiramente o sinal “PWR-ON/OFF” que pode ser verificado ao medir a tensão entre o R28 e um Ponto GND qualquer, o qual deve apresentar aproximadamente 2,5V. Se nessse ponto a tensão for Zero, a causa do defeito não será nem o Q3 ou o Q5. esq tv philco 24 esq tv philco 24m-crop Estando o sinal PWR-ON/OFF em nívelalto (~2,5V), seguir verificando as tensões no Q3 e posteriormente no Q5. esq tv philco 24m A2 Pci tv philco 24m A2 Caso não apresente 12V no pino central de Q3 substitua o mesmo. Caso esteja OK, verifique a tensão no pino central de Q5 se não apresentar 5V, substitua o mesmo. Sintoma: Tv Philco PH24M LED A2 Não Liga
  3. @camilagomes, Boa tarde camila, não consegui o video mas vou te mandar algumas fotos para ficar mais facil.
  4. @lester, não esqueça de vericar todos o diodos da placa antes de ligar. boa sorte, qualquer coisa avisa ae. manda um joinha ai.
  5. @camilagomes, Bom dia, a noite não estou on, mas qualquer duvida posta aqui.
  6. @camilagomes, sim camila, vamos lá! pegue o cabo e descasque com cuidado, dentro da capa vc vai ver vários fios finos, em baixo desses fios vc vai ver um cabo encapado bem fino descasque ele também, cuidado para não deixar curto ou seja os vários fios finos encostando na cabo central. pronto agora só soldar na placa os dois sem deixar curto.
  7. Amigo verifica os capacitores eletroliticos eles são danados para dar esse tipo de problema.
  8. serio! 100% de certeza. pelo menos agora vc aprendeu e não vai mais apanhar com esse defeito. não esqueça do joinha.
  9. @camilagomes, por isso não funcionoiu, ele e um cabo geralmente cinza, quando vc tirar a capa cinza vai ver uma malha de fios bem finos e e baixo dessa malha tem fio transparente que precisa ser descascado para ser soldado.
  10. boa tarde, já consertei varias y-sus desse modelo aqui na loja, nenhuma era a tela, sós substituir os mosfet , veficar os diodos e correr para o abraço.
  11. @camilagomes, Quando a antena chegar vc compara, mas todos esses cabos de antena tem dois fios por dentro um vai ser a malha que é o gnd e outro o positivo.
  12. @camilagomes, essas antenas são universais geralmente serve em varios modelos. Tenta troca-la novamente, troca o cabo cinza também. se não der certo tenta tirar uma foto mas clara para nos vermos se não soltou nenhum componente perto.

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...