Ir para conteúdo
  • Cadastre-se

gillmar

Membros
  • Posts

    19
  • Posts por dia

    0,01
  • Registrado em

  • Última visita

  • Créditos

    1
  • País

    Brasil

Sobre gillmar

  • Rank
    Membro Aspirante I
  • Data de Nascimento 22-10-1973

Informação Pessoal

  • Sexo
    Male
  • Localidade
    goiania

Últimos Visitantes

O bloco dos últimos visitantes está desativado e não está sendo visualizado por outros usuários.

  1. gillmar

     dúvida NHS 2200VA Premium/ nao entra rede

    bom dia pessoal, continuo com o problema no nobreak sms interative 2200 , como dito antes, ja troquei os reles que estava ruins, d5 1n 4148, q4 por tip 41c, q18 irf 630n, q6 c327, d27 1n 4148, d33 1n 4148, ja verifiquei o traffo e nao esta aberto nem em curto, quando ligo a bateria ele nao liga nada como se nao estivesse nada ligado, as baterias são estacionarias e novas, estou precisando do esquema dele se alguém puder ajudar eu agradeço desde ja. modelo power vision ll upv2200bifx, ou se algum tiver o esquema do processador dele para eu saber a alimentação para medir já ajudava. no tópico download parece que tem o arquivo mas ainda não tenho autorização para isso. se alguém puder ajudar desde já obrigado. minha placa tem o código sms PCIV007240.
  2. gillmar

     dúvida NHS 2200VA Premium/ nao entra rede

    ele e dos novos nao tem chave seletora de tensao
  3. gillmar

     dúvida NHS 2200VA Premium/ nao entra rede

    eu acabei de medir o traffo e ele esta normal. sem nenhuma alteração pelo menos medindo a continuidade dele no multímetro né .
  4. gillmar

     dúvida NHS 2200VA Premium/ nao entra rede

    mas esse traffo e o principal ne, e esse da foto que tenho
  5. gillmar

     em análise power vision ll up2200

    valeu obrigado pela ajuda moderador .
  6. moderador se eu estiver no local errado por favor desculpe e me avisa para que eu possa colocar no local certo. senhores boa tarde, venho novamente pedir socorro aos senhores, estou com dois nobreaks power vision ll up2200 interativo, eles nao funcionavam troquei o Q4(D44h11) que estava em curto por um substituto (tip 41C), troquei o d 15 que estava torrado e aberto, troquei o dz 5 de 15v 1w, os resistores r106 e r 83 estavam soltos pelo tanto que esquentou, fiz uma limpeza interna no cooler que estava travando, quando ligo ele na bateria ele funciona normal (apita e tem tensão na saida de a/c), mas quando ligo ele no a/c ele comuta e reconhece a energia, mas desliga quase em seguida, mas so tem eneergia na saida por pouco tempo e queima todos os componentes que ja havia trocado. alguem poderia me dar uma dica do que pode estar acontecendo.
  7. gillmar

     dúvida NHS 2200VA Premium/ nao entra rede

    as baterias estao boas, enconteri o trafo TR2 aberto, ja fiz o reparo, mas ainda persiste o defeito.
  8. Bom dia senhores, venho novamente recorrer a sabedoria dos senhores, (espero estar no local certo caso contrario peço o moderador que me auxilie neste ponto), estou com um nobreak da marca NHS Premium 2200Va, estava normal ate dar uma queda de energia, quando a rede se estabilizou ele estourou a bateria externa que ja era estacionaria, comprei duas baterias novas instalei, fiz a troca da chave de on/off que estava com problema, com ele ligado na rede, ele aciona a ventoinha e tem (tensao na saida), mas tanto faz conectar o a/c ou nao ele fica na mesma, quando ligo e desligo ele pela chave ele apita 8 vezes,( fica sem tensão na saida), pisca o led de atenção, mas fica morto, alguem poderia me passar uma dica? tentei achar no forum algo mas nao achei nada proximo. desde ja obrigado a todos.
  9. gillmar

     dúvida power vision ii 2200 apitando

    valeu obrigado moderador
  10. gillmar

     dúvida power vision ii 2200 apitando

    Boa tarde João Henrique e micaelsam, valeu pela dica, achei o defeito e acho que vc's não vão acreditar, após verificar como disse anterior, eu ligava ele ele entrava em serviço e apitava um apito continuo e desarmava entrando em proteção. depois vc's façam o teste, era só o cooler (ventoinha) que estava desligado. como o que estava comigo estava estragado e retirei ele para troca-lo, acabei por não colocar outro no local, foi só colocar o cooler que ele voltou a funcionar redondinho, obrigado amigos pela ajuda, se eu puder retribuir de alguma forma e só chamar.
  11. bom dia senhores, estou com um no break power vision ii 2200 onde tinha varios defeitos, ele veio com os resistores R106 e R83 soltos dentro do aparelho soltou por temperatura, troquei D15(in4007), troquei d5(in 4744), tinha dois reles com problemas, tbm foi trocado q18 e Q4, agora ele funciona mas quando ligo ele so na bateria ele funciona uns 3 segundos e da um apito longo ate ele desligar, ja vi aqui no forum alguns relatando este problema, mas não achei a solução, as baterias sao estacionarias externas e tbm sao novas, e estão carregadas, alguem pode me dar uma força??
  12. boa tarde, alguem sabe como faço para encontrar o fator de potencia? [Conteúdo Oculto] desde ja obrigadofrw
  13. gillmar

    ajuda no nhs plus lll

    boa tarde a todos sou novo aqui no forum e espero que esteja no local certo, se eu não estiver por favor me avisem pois não consegui nem me apresentar. estou com este nobreak ele queimou o transistores resolvi trocar todos os bf 3307, irf 540, tip 127, tip 41, o fusivel de 30 A tinha queimado, troquei todos o aparelho voltou a funcional, mas o led amarelo fica ligado direto, o azul fica piscando mas a tensão em cima das baterias e de 25volt pra mim não esta carregando, quando tiro da tomada ele chavea e da tensão menor que nominal, quando eu ligo na tomada faz um ruido estranho e entra em proteção alguem pode me dar um luz?

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×