Jump to content
  • Content Count

    1,007
  • Avg. Content Per Day

    0.36
  • Joined

  • Last visited

  • Credit

    2663
  • Country

    Brazil

dadosbh last won the day on December 29 2019

dadosbh had the most liked content!

Community Reputation

366 Medal 4

3 Followers

About dadosbh

  • Rank
    Silver Member
  • Birthday 12/31/1976

Personal Information

  • Location
    RMBH/ MG
  • Personal text
    lembre-se, vc já foi novato um dia!!!

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. diodo, e os resistores estão ok...esperando chegar os capacitores , em breve volto com o resultado. valeu.
  2. olá srs @ohm e @William_R fiz a medição aqui ( somente a fonte sem a placa de sinal ) e as tensões existentes nos capacitores da fonte são essas: c604=5v c613=4.8v c908 = variando entre 12.3 e 15,8v c916=5.1v c915=5.1v c913=5.1v c939=5.1v c917=18,5v c918=18,5v c804=18,5v vou seguir a orientação de substituir todos os capacitores, já fiz a lista dos que precisarei comprar.
  3. olá a todos...estou com este monitor que só liga depois de energizado entre 1 minuto a 2 minutos. funciona normalmente quando em funcionamento. gostaria da ajuda dos colegas, caso tenha visto algo semelhante, e puder orientar. ainda nao substituí nenhum capacitor,
  4. @Rapaz dos Notes este tópico já consta como devolvido, além de ser de 2017...evite postar suas dúvidas em tópicos desta forma. abra um novo tópico caso precise de ajuda.
  5. olá, bom dia... a potência declarada do aparelho é de 49w e o código é: OB2279CP
  6. o manual de serviço já possuo, o que precisava era do esquema da fonte , ou de algum colega que possa informar as referências dos resistores que foram apagadas. de qualquer modo o agradeço.
  7. olá a todos...estou com este som, que fechou curto em sua fonte e afetou 3 pontos...nao consegui o esquema eletrico para este modelo, mas percebi que o modelo akx 100 utiliza a mesma fonte, baixei o esquema do mesmo, mas o fabricante nao disponibiliza o esquema da fonte... peço ajuda aos nobres colegas... sobre o transistor ( TSF65R300S1) tem algum substituto para este modelo? os resistores R41 e R42 estão inelegíveis, sem o esquema ficou difícil identificar, caso tenha a referência dos mesmos agradeço a quem puder informar.
  8. ...então, foram esses mesmos que fiz a substituição, sem alteração no erro...curiosamente, se eu regravar a bios, e plugar o hd com o windows ele entra normal no sistema, só que, ao desligar e reiniciar a mobo, volta a surgir o erro...
  9. vou ver se encontro nas placas sucatas aqui...com relação aos jumpers, já alternei a posição de todos eles, sem mudança.
  10. não conheco substituto...este ci vc encontra novo no ml se o frete ficar caro pra sua regiao, peça o envio por carta registrada. https://produto.mercadolivre.com.br/MLB-1518120027-circuito-integrado-nct3941s-a-3941s-a-3941-_JM#position=11&type=item&tracking_id=1929ff88-79f4-45c7-ae30-6b09dbc19b35
  11. substituído estes banco de resistores mas sem sucesso...
  12. olá a todos...pessoal, estou tentando reparar esta mobo, já revirei esta placa e nao consegui identificar a causa do problema... mesmo ligando-a na bancada sem absolutamente nada plugado, o erro ( usb device over current status ) permanece, sem opção de entrar no setup... tenho 5,10v nas saídas usb´s traseiras e nos pinos das usb´s frontais, mudei os jumpers de posição, e nada...olhei tbm o banco de resistores próximos e estão ok...tenho uma outra do mesmo modelo que funcionando 100% servindo de referência, e nao tive êxito..parece ser um problema crônico em algumas mobo da asus... algum colega já conseguiu resolver problema semelhante?

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...