Ir para conteúdo
  • Cadastre-se
coisadelouco

 devolvido PS4 Slim SAD01/ ajuda p/ identificar componente

Avalie este tópico:

Posts em destaque

Gente , é o seguinte , entrou um PS4 Slim só Led branco e nada de imagem ...... cliente relata q estava chovendo muito no dia do ocorrido ...

Enfim na saida de rede do console  não sei se é possivel ver com clareza na foto , mas esses componentes estão "pretos" em volta , então com certeza foram p/ brejo , mas preciso troca - los p/ avaliar se + alguma coisa tambem foi ... enfim , sem a serigrafia fica bem complicado identificar , o amarelo grande é capacitor , claro mas to sem outro slim p/ medir o valor do mesmo , ja os 4 pretinhos não faço ideia do q seja ......

alguem poderia me dar uma mão ???

índice.jpg

Editado: por willianlopes

Compartilhar este post


Link para este post
Compartilhar em outros sites

Olá,  seria bom melhorar a qualidade da foto, nem com lupa seria possível identificar algo na placa ? Achei uma imagem com qualidade, são 4 resistores,  faça medição dos 4, se 2 tiverem o mesmo valor, provavelmente todos são iguais,  e se 1 ou 2 estiverem aberto ou alterado fica fácil substituir... Estou com uma placa mas é outro modelo, fica difícil te ajudar com os valores dos mesmos. Verifique se tem curto neles(resistência)...

Screenshot_2018-03-17-22-51-40.png

Editado: por sh4d0w4224

Compartilhar este post


Link para este post
Compartilhar em outros sites
1 hora atrás, coisadelouco disse:

troquei , mas o peste continua sem imagem ......

 

mas deixando + detalhes, os 4 resistores são de 77ohms e o cap é de 1nf

Bom dia

 

Verificou o CI hdmi como disse o amigo ? 

Compartilhar este post


Link para este post
Compartilhar em outros sites

Olá novamente, esses resistores estão intactos? Não há curto nessa região?  Verifica o circuito hdmi, se tudo está como manda o figurino... Se a pessoa não estava usando lan no momento da chuva provavelmente tudo nesta área está ok, precisa verificar modulo bw, codificador audio se houver, e ci hdmi, verifica bem essa região desses componentes, o pior das hipóteses pelo que foi dito, é ter danificado ponte sul do console...

Editado: por sh4d0w4224

Compartilhar este post


Link para este post
Compartilhar em outros sites

Registre-se ou faça login para comentar

Você precisa ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×