Ir para conteúdo
  • Cadastre-se
Abel

Positivo unique s1991 - PLACA: 71R-C14CU4-T810 - Travando no logo da positivo

Avalie este tópico:

Posts em destaque

Abel    4

Pessoal estou com esse note e o mesmo apresentando problema como recentemente em um fórum que vi por aqui mas foi fechado!Ele trava no logo da positivo e daí não sai. Fazendo as medições próximas do u19 (apresenta muito defeito) encontrei o previsto no esquema: c460:5v; c471: 3,3v; c438: 5v; c443:5v; c464: 3,3v. Ele esquenta mas não tanto como outros que já vi. A bios apresenta as mesmas tensões previstas. O que os amigos podem me dizer? Seria mesmo o U19 com problema?

Obs.: Placa na bancada sem nenhum hardware.

Compartilhar este post


Link para este post
Compartilhar em outros sites
Rodriguez    831

organizar_AGORA.jpg

 

Tendo em vista a organização geral do fórum e para facilitar futuras consultas, o título do tópico deve seguir o seguinte padrão:

 

Modelo completo do aparelho - Modelo da placa - Defeito

 

Para editar o titulo é só clicar na opção de modify_inline.gif Modificar que se encontra logo acima da sua primeira mensagem.

 

Além disso, outros detalhes devem ser observados para que o colega receba ajuda:

 

Conteúdo oculto

 

Contamos com a sua ajuda para manter o fórum organizado.

 

Alguns links que podem também ajudar:

Conteúdo oculto

Conteúdo oculto

Conteúdo oculto

Compartilhar este post


Link para este post
Compartilhar em outros sites
(ATENÇÃO!!!) Este tópico tem mais respostas, mas você precisa fazer login ou criar uma conta para visualizá-las.

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×