Jump to content
  • Content Count

    73
  • Avg. Content Per Day

    0.03
  • Joined

  • Last visited

  • Credit

    21
  • Country

    Brazil

Community Reputation

4 Neutral

About Abel

  • Rank
    Membro Aspirante II
  • Birthday 09/14/1978

Personal Information

  • Sexo
    Male
  • Location
    Bahia
  • Personal text
    Brasil mostra a tua cara!

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Obrigado. Agradeço a informação. Sobre o c59 já havia observado e retirado. Valeu!
  2. Estou com esse receptor que parou. Encontrei o q14 danificado. Consigo ver a inscrição nele: MP3/A7. Alguém saberia do que se trata?
  3. Mesmo problema amigo. Por isso minha suspeita nessa t-con. Estou aguardando chegar uma para realizar o teste. Mas se os amigos podem, mandem mais dicas.
  4. Caro Sr. Moura, agradeço a correção. Em tudo estamos aprendendo. Já tá claro quanto aos caps lock, mas na correria me passei. Aguardo contribuições!
  5. Bom dia amigos. Estou com essa TV na bancada e após vários testes verifiquei que a plca t-con dela "parece" apresentar defeito. Ela tem um chip de bios U2001 alguém teria esse arquivo? Gostaria de fazer um teste. Aguardo. Obs.: Retirando a T-con a placa principal passa a receber as tensões normais da fonte, led power pisca algumas vezes e apaga. Com t-con led power pisca algumas vezes para e volta a piscar, isso sucessivamente. Por isso a suspeita da t-con que tem essa bios que deve controlar a partida do lcd. Não sei bem pois não encontrei esquema dela, mas é o que penso.
  6. Fiz renovação de minha assinatura super vip. Qual o prazo para a liberação? Aguardo, Abel.
  7. Renovei minha renovação de assinatura super vip. Aguardando a liberação! Quanto tempo para acontecer? Aguardo, Abel
  8. Rampa verifiquei a questão da fonte. Acho que não seja esse o problema. Tenho uma fonte regulável e fiz o teste o problema continua. Teria mais uma dica? Agradeço a sua atenção!
  9. Pessoal estou com esse receptor. Quando conecto a fonte na tomada liga diretamente e fica no led verde. Não responde no controle. Não aparece imagem na tv. Totalmente travado. Alguém conhece esse problema? Aguardo colaboração dos amigos.
  10. Pessoal estou com essa dúvida sobre esse tipo de diodos. Minha questão é a forma de medir e saber se estão bons ou não. Muitas vezes no teste comum, multímetro analógico, dá ok, mas no aparelho não, devendo ser trocado. Ajuda aí!
  11. Bom pessoal como não obtive mais dicas para trabalhar em cima da fonte da tv, e já que o problema foi solucionado, trocando a fonte, termino fechando esse fórum. Obrigado a todos!
  12. Boa noite Gilson! agradeço a participação. Testei todos os capacitores com capacímetro. Também fiquei desconfiado dos sb540 ultra-rápidos (acho). Você tem ideia de como se testa eles? Estranho. Conecto da tomada, aperto o botão, acende o led indicador mas não parte. Retiro da tomada, e volto a colocar e a mesma liga. Testei em outra tv e o sintoma se repete. Vamos lá pessoal! Ajudem aí!

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...