Ir para conteúdo
  • Cadastre-se

mhm

Super VIP
  • Posts

    87
  • Posts por dia

    0,28
  • Registrado em

  • Última visita

  • Créditos

    40
  • País

    Brasil

Sobre mhm

  • Rank
    Membro Aspirante II

Últimos Visitantes

161 visualizações
  1. mhm

     pedidos Solicite aqui o esquema de seu notebook.

    Boa tarde senhores! Alguem possui o esquema da placa BA41-02040A ?
    BIOS e EC funcionando perfeitamente. Realizado a gravação dos dois em um Positivo Stilo XR2990 Placa 71R-H14BT4-T830
  2. mhm

     pedidos Solicite aqui o BIOS de seu notebook.

    Ola colegas, procuro a bios da placa sage11-6050a2857301-mb-a01
  3. mhm

     pedidos Solicite aqui o esquema de seu notebook.

    Bom dia galera! estou com uma mosca branca na bancada e preciso do esquema abaixo. HP ENVY SAGE11-6050A2857301-MB-A01 Se alguém conseguir, ficarei agradecido.
  4. Foram feitas gravações de todos arquivos disponíveis no forum. Sem sucesso. Também utilizando outro chip. Equipamento devolvido.
  5. mhm

     pedidos Solicite aqui o esquema de seu notebook.

    Show de bola @curtolo !!! Obrigado!!
  6. mhm

     pedidos Solicite aqui o esquema de seu notebook.

    Olá amigos, estou na procura do esquema eletrico abaixo, alguem ai possui? Lenovo- Thinkpad x240 - viux1 nm-a091
  7. @wjinformatica @Brunobr Estou fazendo o teste com outros aquivos. Depois posto os resultados. @brfive Bateria esta carregada.
  8. Estou prestes a devolver o equipamento. Alguém da uma luz ai?
  9. OBS: Assim que conecto o carregador no jack a placa ja da o start, e o cooler liga, mesmo não acionando o power botton.
  10. @regisfatef 1- 0.5v 2 -3.3v 3 - 1v 4 - 1v 5 - 1v 6 - 1v 7 - 0.6v 8 - 5v 9 - 5v 10 - 1v 11 - 1v 12 - 0v 13 - 1.1v 14 - 1.1v 15 - 3.3v 16 - 6v 17 - 1.3v 18 - 1.1v 19 - 4.7v 20 - 0v 21 - 5v 22 - 5v 23 - 0v 24 - 0v 25 - 0v 26 - 4.5v 27 - 0v 28 - 0.09v 29 - 0v 30 - 0v 31 - 0v 32 - 0v
  11. Saudações comunidade! Estou com o seguinte problema na bancada. A placa possui todas as tensão com exceção ao VCC_GFXCORE Tenho os sinais marcado em verde no power sequence. Ja fiz a troca do PU 4201 "ISL95833" Alguem tem uma ideia? Ja fiz regravei BIOS mas sem suceso
  12. @amorim.bardela Ja fiz a regravação. Inclusive tentei outra vez e sem sucesso..
  13. @IoniCCC Obrigado pela ajuda amigo, mas a maquina voltou ao cliente sem solução.

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×