Jump to content

tarcisoamaral

Friend EletrônicaBR
  • Content Count

    521
  • Avg. Content Per Day

    0.2
  • Joined

  • Last visited

  • Credit

    112
  • Country

    Brazil

Community Reputation

340 Medal 3

3 Followers

About tarcisoamaral

  • Rank
    Membro Elite
  • Birthday 06/14/1985

Personal Information

  • Sexo
    Male
  • Location
    Goiania

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

    Perfeito, vídeo instantâneo no i3 6006u thx
    100%, nem precisou limpar ME, i7 7th gen e discrete 940mx.
    Testado hp 14-v060br mesma placa supracitada, 100%
    100%, máquina chegou com gambiarra na fonte (deve ter fechado um curto no ADP_ID), feito troca do 9012 e gravado com esse arquivo = sucesso!
    100%, arquivo extraído (precisa limpar ME), logo SEMP.. sucesso
    Funcionou, porém com a logo Axioo (tb precisa limpar ME)
  1. Testado perfeito, para quem esquecer de marcar qual é a de 16 e qual é a de 64, a de 16 vai em cima e a de 64 embaixo, conforme a foto:
  2. Complementando a dica do colega, desabilitar o powersaving realmente "funciona", mas com isso foi possível verifica com certeza que o problema está no vcore, como esses AO6414 são problemáticos, retirei os do VCORE e 1 deles estava com fuga. fiz a troca, reabilitei o power saving e tudo ficou belezinha. OBS.. O nectokin estava OK

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...