Jump to content

lealtec eletronica

Members
  • Content Count

    225
  • Avg. Content Per Day

    0.38
  • Joined

  • Last visited

  • Credit

    224
  • Country

    Brazil

Community Reputation

48 Nivel 10

1 Follower

About lealtec eletronica

  • Rank
    Membro Pleno

Personal Information

  • Location
    picos/piaui/brasil

Recent Profile Visitors

546 profile views
  1. Boa noite,estou com cinebox fantasia plus que apresenta seguinte sintoma: Funciona normal tuner 1 e 2 porém se colocar dois cabos sinal t1 cai,troquei t1 e dobradores é nada, e a tensão não caia em nenhum dos tuners mesmo quando sinal cai,intensidadee qualidade fica 0%
  2. Olá amigos do fórum,ESTOU com imensa dificuldade para soldar esse tipo de componente da imagem,encapsulamento qnf de 130 pinos,alguém tem técnica que realmente funcione,questão maior é alinhar ele de maneira perfeita que todos os pinos fique soldados.
  3. Olá prezados amigos,tem a maior vontade de construir home teacher do 0 ,porém não sei como comprar circuitos,queria um que recebe-se sinal via cabo óptico ,vi aliexpress e não encontrei ,cada canal deve ter 1 amplificador separado ou tem amplificador que faz função de separar áudios por canal,queria um de 5.1 ,não me simpatizo com os que vende nas lojas,som muito baixo e caríssimo
  4. Chegou na minha assistência receptor acima citado com o tuner 1 sem tensão,quando abrir verifiquei que entrou água pelo Cabo,fiz limpeza e refiz a trilha do pino 1 e funcionou beleza,desliguei ele é quando liguei no dia seguinte não funciona mais,troquei ci dobrador verifiquei os capacitores e retirei o tuner e nada. segue abaixo link do datasheet 8304 no qual estou fazendo analise [Hidden Content]
  5. amigo faz seguinte: desative as bobinas de 3v e 5v para ver que dar,se caso apresentar vc saberá que defeito é após a bobina,se caso não aparecer confere todos os componentes entre o ci e antes da bobina para ver,se caso componentes antes da bobina estiver ok resta trocar ci que gera estas tensões
  6. verifique se esta habilitando a tensão que vai para os leds,pode ser isso,alguma coisa esta impedido
  7. amigo verifique solda fria ou capacitores com alterados,geralmente é isso quando é defeito intermitente
  8. ola amigo,tu tens gravadora de bios? se caso vc estiver faça backup dela e me manda,ou veja senha pelo programa hexadecimal
  9. Prezado Senhores, Gostaria de fazer estação de reballing caseira e estou com uma pequena duvida: devo aquecer toda a placa ou posso fazer preaquecimento só onde esta o chip para retirada ?

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...