Jump to content

RenatoUpDate

Members
  • Content Count

    16
  • Avg. Content Per Day

    0.01
  • Joined

  • Last visited

  • Credit

    30
  • Country

    Brazil

Community Reputation

6 Level 1

About RenatoUpDate

  • Rank
    Membro Aspirante I

Recent Profile Visitors

214 profile views
  1. está dando continuidade nos pinos 35 e 36 nos 2 Resistores.
  2. Olá! gente bom dia. Parece que o pino 35 e 36 esta encostando um no outro. Estou vendo que vou precisar comprar uma microscopio usb. Qual vocês me recomenda com a experiência de quem já tem? grato.
  3. Ou seja no pino 36 direto no resistores. Ponta vermelha no pino 36 e a ponta preta nos resistores abaixo.
  4. Antes tinha feito direto no terra. Depois diz nesses resistores que vocês me falaram...
  5. Isso, sendo que os 2 Resistor não deu continuidade. Mas tinha mais 2 abaixo que deu continuidade. São resistores bem juntinhos, sendo que só 2 deu continuidade.
  6. Minha camera é ruim pra tirar foto de perto. Perde o foco. kkk Que merda. Rsrs
  7. Foto da Placa-mãe Positivo Stylo xr3520 model.: 71R-H14BT4-TL50
  8. Testei o R256 não da sinal nem um no multimetro. Nem voltagem e nem bip.
  9. Ao clicar em ligar no power o led (vermelho) também acende e apaga.
  10. Positivo Stylo xr3520 model.: 71R-H14BT4-TL50 Ao conectar o carregador o Led Vermelho acende e apaga.
  11. Está tendo 19v no C303, e no R262 também 19v, e no U13 QZ8660 encontrei nos pinos 19v e 3v Não consegui ainda encontrar o R255. Só o R256.
  12. Olá! preciso de ajudinha, sou novo aqui. Estou precisa de um esquema pra eu poder analisar o defeito. >> DEFEITO / SINTOMA: Não liga, ou seja, coloco o carregador no Dc Jack da placa-mae o LED do power acende e a paga. Não da sinal de bateria carregando. Desmontei o notebook pra verificar se o conector dc jack está bom. Fiz o teste com o multimetro. Da sinal de 19v na entrada, e nos capacitores de cerâmica. da sinal também próximo do conector da bateria 19v e nos pinos do conector da bateria está chegando os 3 vts. Mas estou com dificuldade de encontrar o abençoado com defeito. por isso preciso do esquema pra ver se consigo localizar o causador do defeito. Percebi que nos componentes transistores mosfets (não tenho certeza se é) estão recebendo voltagem de: Na U-6 U-11 U-19 U-22 U-24 U-25 Estão recebendo de 5 e 3 voltes... Deveria receber 19v ne ou não? Me ajuda ai vai? Grato.

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...