Jump to content

Alessandro Freire

Members
  • Content Count

    224
  • Avg. Content Per Day

    0.18
  • Joined

  • Last visited

  • Credit

    42
  • Country

    Brazil

Community Reputation

15 Level 3

About Alessandro Freire

  • Rank
    Membro Pleno

Personal Information

  • Sexo
    Male
  • Location
    São José dos Campos SP Brasil
  • Personal text
    Se ajudei da um joinha ai !

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. O cliente estava com pressa então desabilitei na BIOS o recurso de virtualização e o processador diminuiu bem a temperatura.
  2. Reabri o post pois a impressora agora parou de detectar os cartuchos, ja troquei o chip e nada
  3. Resolvido troquei os 2 transistores e a imnpressora voltou a ligar e a imprimir
  4. Olá obrigado pela resposta, identifiquei que os transistores A2210 e C6082 estavam em curto, fiz a troca dos dois , liguei a impressora e ela imprimiu 2 páginas porem na terceira página ela parou de imprimir na metade e informou não detectar os cartuchos, fiz uma verificação nos flats, etc... e depois troquei o chip dos cartuchos mais o problema continua.
  5. Impressora Epson T1110 Desligou durante a impressão e não ligou mais, após analise identifiquei que os transistores A2210 e C6082 estão em curto, minha dúvida é se existem transistores equivalentes e como eu poderia verificar se não existe outro componente com defeito que causou o curto nestes transistores.
  6. @marcosnem Obrigado gravei outra e funcionou, porém com a versão correta do SmartStart 7.5
  7. Olá estou com esse Notebook e o processador chega a 100º durante o uso e 60º apenas ligado sem uso , troquei a pasta térmica mais continua, ele não desliga e não perde desempenho mais se mantem quente com a ventoinha no máximo.
  8. Olá a todos ! Estou com esse equipamento que é uma unidade de monitoramento remoto, este equipamento é configurado pelo portal SERIAL RS-232 , porém ao conecta-lo no pc por esta porta ao abrir o Hyper Terminal são apresentados apenas caracteres estranhos foi verificado o circuito cheguei no CI ST485BN , percebi que para testar este CI será complicado então pensei em ja substitui-lo, porém ainda tenho dúvida se este problema poderia ser causado por este CI ou não, pois o display do equipamento exibe as informações corretamente.
  9. Olá eu resolvi comprando um ssd M2 e instalando o sistema operacional neste SSD, assim ele sempre encontra o SO e não da erro. O cliente ja estava impaciente e queria uma solução rápida.
  10. Olá pessoal eu fiz o download da imagem do HP SmartStart gravei no CD ele da boot mis trava no logo da HP logo após carregar os arquivos
  11. Olá estou com esse notebook que só liga depois de pressionar o botão power repetidamente umas 5 vezes ou mais, ja fiz o teste do botão e esta ok, não encontrei referencias sobre este problema. Samsung np300e426B

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...