Jump to content
  • Posts Per Day

    0.02
  • Posts

    66
  • Joined

  • Last visited

  • Créditos EBR

    11 [ Donate ]

Personal Information

  • Sexo
    Male
  • Location
    Campinas

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

bendercps's Achievements

Apprentice

Apprentice (3/14)

  • Reacting Well Rare
  • First Post Rare
  • Collaborator Rare
  • Conversation Starter Rare
  • Week One Done

Recent Badges

4

Reputation

  1. Olá a todos estou com um pioneer mvh-88ub que liga e fica travado no nome pioneer já fiz a troca do cristal 32,768 continua na mesma tbm foi trocado o transistor q15 fica na mesma notei que as tensões 1.3v e 3.3 não estão presentes no conector da frente seria possível a memória flash ou o processador estarem danificados ?
  2. Foi a primeira coisa que fiz foi trocar os capacitores de acoplamento mas sem sucesso o problema continua!
  3. Olá amigos preciso de ajuda estou com um rádio automotivo clarion cz201 com defeito extranho na saída de audio ci tb2929hq apresentando dc 12 volts nas saídas negativas as positivas estão com 6 volts aprocimadamente fiz a troca por um compatível tda7388 novo mas o problema continua o aparelho liga e desliga normalmente em volume 0 as tensôes ficam normal em 6 volts em todas as saídas mas ao aumentar o volume as saídas negativas dos auto falantes apresentam 12 volts dc chegando a queimar auto falante já verifiquei todo o circuito em volta do ci capacitores todos normais se alguém tiver uma dica do que pode estar acontecendo ficarei muito grato !!
  4. Ola tenho um radio gm delphy famar df1430 que foi perdido o codigo de desbloqueio fiz o dump da eeprom 240C4 dele mas não estou conseguindo encontrar o codigo no editor hexadecimal se alguem puder me ajudar fico agradecido!
  5. Muito obrigado amigo me ajudou bastante agradeço!
  6. Olá amigos do forum tenho um pioneer deh-p9880bt na bancada e preciso dos valores dos diodos zener D721 e D921 que ficam próximos aos transistor D2396 eles estão em curto e pretos não consigo identificar seus valores se alguém puder me ajudar fico grato pela dica!
  7. Olá amigos estou com um positron sp6861 nav que entrou para substituir o flat quebrado mas feita a substituição o aparelho liga normalmente mas a tela não abre,tem todas as tensões na placa o botão de abrir está normal foi trocado outra placa controladora tem os 5 volts presentes o motor tbm foi trocado mas não abre de forma alguma,alguém tem uma ideia pra me ajudar desde já agradeço!
  8. Olá amigos preciso saber se alguém já usou gpu de ps3 slim placa kte-001 cxd5301a1gb em placa jtp ou jsd-001 que usa o cxd5300a1gb,estou com uma placa aqui que precisa ser trocado o cxd5300a1gb,mas só tenho o cxd5301a1gb,as gpu são intercambiavéis?
  9. Memória nor samsung foi trocada por uma spansion e atualizado por uma cfw 4.89 rsod,foi aplicado os patches de correção,instalada a ofw 4.89 e console funcionando perfeitamente,mas o erro 8002f313 realmente estava na cxd2984agb!
  10. Atualizando o post,depois de muito quebrar a cabeça com esse defeito,placa toda analizada,tensões ok bluetooth,wifi drive bd hd tudo ok,analizando com cuidado o dump da memória nor também não foi encontrado erros de extração passei um pente fino na placa e para minha surpresa encontrei com o multímetro uma continuidade meio diferente embaixo da cxd2984agb medindo em outra placa acusava 22 ohms, e a com erro 10 ohms,parti para troca dela,e para minha surpresa o ps3 carregou a xmb normalmente,fica a dica se alguém pegar esse defeito futuramente!
  11. sim ja foi verificado,esse console estava funcionando normalmente após a correção de tela vermelha,depois disso foi feita a atualização para a 4.89 e ficou com esse erro!
  12. Olá amigos do forum,estou com esse ps3 fat placa ver-001 com tela vermelha,foi feito o backup da memória nor para correção e aplicado o patch de correção,feito com sucesso inicializou corretamente a xmb,mas ao atualizar o sistema para 4.89 chega em 99% e apresenta o erro 8002f313 e fica nesse loop infinito já foi trocado hd por outro mas sem ssucesso,alguem tem ideia de como resolver esse problema,já vasculhei a internet inteira mas sem resposta!
  13. Então já troquei varios cis de ps3 e ps4 nunca tive problemas com excesso de calor ,esse ps3 já entrou não dando imagem no hdmi,soldas e contatos verificados mas sem video,retirei o ci panasonic e coloquei em outra placa e funciona normalmente vou devolver para o cliente e mandar ele usar cabo componente .
  14. Ola peguei um ps3 fat cechl01 sem video no hdmi,no av está normal,fiz o reset pra mudar para hdmi e simplesmente o ps3 não reconhece,troquei o ci por outro de uma placa que está funcionando normalmente e tbm nada de video verifiquei todos os diodos e estão normais,troquei tbm o ci regulador que alimenta o hdmi e nada de video,troquei outra vez o ci panasonic e as bobinas para desencargo de conciência e somente video no av,tirei a gpu fora fiz reballing nela e mesmo assim nada de video até coloquei outra gpu para ver se era o problema e nada ainda sem hdmi,até o conector do cabo hdmi troquei, já não sei mais o que fazer nunca peguei um defeito desses,se alguém tiver alguma dica pra me ajudar agradeço!
  15. Muito obrigado,agradeço,vou providenciar o resistor e soldar no lugar!

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...