Jump to content

rodinformatica

Super VIP
  • Content Count

    145
  • Avg. Content Per Day

    0.05
  • Joined

  • Last visited

  • Credit

    5
  • Country

    Brazil

Community Reputation

37 Level 7

About rodinformatica

  • Rank
    Membro Pleno
  • Birthday 03/07/1985

Personal Information

  • Sexo
    Male
  • Location
    Bahia

Recent Profile Visitors

598 profile views
  1. Gente segue a baixo as imagens de um testador de leds de TVs super simples gastando menos de 10 reais!! Se te ajudar não esqueça de dar o joinha que fortalece o trabalho Você precisa de: 1 carregador de celular 1 lampada de geladeira de 15 a 20 Walts 2 garrinha(prende na conexão da pontas de prova) ou se preferir o borne Cola quente Você vai serrar a placa e deixar apena a ponte de diodo e capacitor para filtro!! Agora só partir pro trabalho e testar as tvs sem precisar abrir!!
  2. muito obrigado pela ajuda troquei e voltou a funcuionar sem video!! Peguei a outra placa e copiei a eprom e voltou a funcionar!! Acho que na outra autorizada gravaram a eprom errada srsrsrs
  3. Ainda Esta aqui comprei outra placa lógica e funcionou normal!! Mais preciso resolver o defeito desta!!! Uma outra igual a essa que chegou troque um regulador de tensão de 3.3 v e outro de 1.8 resolvido o problema
  4. Gente resolvi o problema!!! Troquei o transistor em curto KF5N50(EL44) e Capacitor ceramico do lado C706 tinha estourado mas ainda permanecia com a capacitância!! Após troca ligou normal
  5. Boa tarde!!! Gente segue a dica ai!! Sintomas da TV: Liga aprensenta imagem mais lâmpadas não acede e 10 segundos depois ela desliga e volta pro standbay Testes realizados: 1- Desmontado tv para avaliar se era lampada com defeito!! Lampadas ok 2- Retirado a fonte para avaliar e notado que fusivel F501 queimado. 3- Seguindo trilha transistor Q707, Q710 (K3868) em curto e Capacitor C707 em Curto Após realizar a substituição dos componetes Tv voltou a funcionar normal!! Se ajudei vale um joinnha!!
  6. Gostaria de corrigir a TV aprensenta imagem as lampada que não acendem. Estão não sei como testar uma por uma?
  7. Boa tarde!!! Adoro tuas dicas por que são precisar e orientadas!! Obrigado!! Ainda não aprendi a ativar o pwer on direto na fonte!!! Com a placa conectada todas as tensões estãi normais
  8. Olá Amigos!!! Estou com essa TV aqui chegou tem 3 dias com seguintes sintomas: Ligo na energia o Led vermelho do Standby acende normalmente, ligo e acende o Led Azul logo após sai o audio do canal só que 15 segundos depois desliga e o led vermelho fica piscando. Realizei a troca do resistor R215 de 1k por um de 1k1 segundo uma dica de um colega e continua a mesma coisa. Help-me!!
  9. Poderia me ajudar a começar a ser um tecnico que repara mais do que substitui peças! Já peguei umas 10 tv e ja consertei 8 e 2 ainda estou tentando achar a solução sem substitui a placa completa. Gostaria de minha ajuda!!!
  10. Posta uma foto de como esta colocando a bios e anexa o arquivo ai pra eu ver se aqui aparece a mesma coisa

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...