Ir para conteúdo
  • Cadastre-se

alexaraujo

Membros
  • Posts

    211
  • Posts por dia

    0,12
  • Registrado em

  • Última visita

  • Créditos

    24
  • País

    Brasil

Sobre alexaraujo

  • Rank
    Membro Pleno
  • Data de Nascimento 09-01-1992

Informação Pessoal

  • Sexo
    Male
  • Localidade
    Tocantins

Últimos Visitantes

O bloco dos últimos visitantes está desativado e não está sendo visualizado por outros usuários.

  1. alexaraujo

     em análise ASUS S400C / Não atualiza horário

    Faça o teste,e poste o resultado,creio que vai resolver.
  2. alexaraujo

     em análise ASUS S400C / Não atualiza horário

    Bom dia,Já regravou a bios ?
  3. @Jakers Binder coloquei o ci PU401 novo , mas a tensão cai pra 3v, tirei a PL402 e injetei energia no PJ401 o led azul acende, mas quando coloco energia do outro lado da PL402 o ci PU401 aquece
  4. com o ci PU401 a tensão da PL301 cai para 3v , sem o ci PU401 a PL301 da 19v
  5. PL402 e PL403 estão com 0v so encontro tensão nas PL401 e PL404 de 3v
  6. pq304 3v (g) na PL302 3v
  7. @Jackers Binder ,Retirei o ci PQ304 , medi a tensão no pino 4 do PU301 agora esta com 24v. Nos PQ302 e PQ303 estão com 19v no (s) 19v no (d) 24v (g). Na PL301 agora tem 19v.
  8. @Jakers Binder PQ302 0v (g) 0v (s) 19v (d) PQ303 0v (s) 0v (g) 2,4 (d)
  9. @Jakers Binder Na PL301 tem 2,4v, deveria ter 19v ?
  10. Ci PU301 pino 1: 3,0v pino 7: 0,0v pino 13: 0,0v pino 19: 3,3v pino 2: 3,0v pino 8: 0,0v pino 14: 0,0v pino 20: 11,3v pino 3: 0,0v pino 9: 0,0v pino 15:0,0v pino 4: 0,0v pino 10: 0,0v pino 16: 6.3v pino 5: 0,0v pino 11: 0,0v pino 17: 6,3v pino 6: 0,0v pino 12: 0,0v pino 18: 3,3v
  11. Bom dia, pessoal chegou ontem esse notbook aqui não da sinal nenhum, desmontei ele fui aos testes,com a bateria conectada o ci pu401 esquenta muito,sem ela não esquenta subistituir ele mas quando coloca a bateria ele volta a esquentar, conectado na fonte de bancada na bobina PL403 tem 0,0v onde deveria ter +5VALWP ,alguém pode me ajudar ?! por favor link do esquema ink
  12. Alguem tem o arquivo dessa bios ? pra mim fazer um teste ?
  13. @regisfatef Bom dia ,Apos start pinos 1,3 estão com 3,3v

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×