Jump to content

Oliveira Tec

Members
  • Content Count

    151
  • Avg. Content Per Day

    0.13
  • Joined

  • Last visited

  • Credit

    31
  • Country

    Brazil

Community Reputation

14 Level 2

About Oliveira Tec

  • Rank
    Membro Pleno

Personal Information

  • Sexo
    Male
  • Location
    Taiaçu

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. a chave eu acho q esta boa não testei ela,porq qundo mudo para cd aparece os caracteres no visor mas fica todos zerado 00000 todos a sim,e não faz mais nada.
  2. boa tarde amigos estou com esse radio aiwa q não esta funcionando nada o carro q movimenta o cd não faz nada ja troquei o Ci driver e mesmo a sim não funcionou, alguém ja pegou esse defeito nesse Radio.
  3. boa tarde amigo Radek ja troquei o str comprei original e troquei as peças foto,diodo q vc citou la em cima e agora o som esta funcionando normal tudo perfeito,vlw amigo
  4. alguém tem os dados da memoria flash dessa tv LG 42LE4600
  5. boa tarde amigo Radek o link q vc me passou eles tem mas os terminais são diferente 3 para frente e 4 para trás sera q da certo se eu entortar os terminais ?
  6. quando ligo a fonte fora so com o resistor no PCONT aparece os 18v no pino 4 do STR mas não queima os resistores,os resistores so queimam quando conecto a fonte no som e ligo ele ai eles começa a fumaciar,outrq coisa amigo quando ligo esse resistor no PCONT fora do aparelho as tensão de +/-30v tem de aparecer ??
  7. boa noite amigo Radek esses reguladores posso colocar o TL431,peguei o aparelho hj para dar mais uma olhada,fiz oq vc me disse ligar os 3,3v no pcont os 18,3v apareceu no pino 4 do str,voltei a placa no aparelho ele ligou mas é ai q queima os Resistores,esse STRX6769 tem algum substituto porq não encontro ele em lugar algum,oq tenho a ki q comprei não liga ele,o pino 4 fica so com 9v e voltando o STR dele mesmo a tensão no pino 4 aparece com 18,3v não consigo encontrar STR original.
  8. boa tarde analizando o pino 4 não tem tensão so q testei com a placa fora do aparelho,e medindo o pino 1 esta com 320v,não sei se em standby a tensão do pino 4 aparece,outro detalhe quando mudei a chave de 110 para 220v o aparelho ligou mas queimou R5809 R5807 de 330 ohms,e ja troquei o foto e o TL dessa linha mas continu igual,
  9. bom dia amigo Zazu fiz todo o procedimento mas não resolveu e o cliente não quis esperar mais para eu fazer mais analise. então devolvi para o cliente.
  10. bom dia amigo coloquei o str mas ficou mesma coisa sera q é o str q esta ruim porq ja olhei tudo esta tudo normal so tem os 3,3v na fonte ??

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...