Ir para conteúdo
  • Cadastre-se

system08

Membros
  • Posts

    137
  • Posts por dia

    0,16
  • Registrado em

  • Última visita

  • Créditos

    81
  • País

    Brasil

Joinhas

24 Nível 4

Sobre system08

  • Rank
    Membro Pleno

Informação Pessoal

  • Sexo
    Male
  • Localidade
    guarapuava parana brasil

Últimos Visitantes

O bloco dos últimos visitantes está desativado e não está sendo visualizado por outros usuários.

  1. @GBS_Info vou fazer a verificação do pu4503 e passo as medições
  2. @Gilson Macedo também achei bem estranho já confirmei alguma vezes e realmente está com 5v nessa linha
  3. pinos do sio 54,55,56,57,58,59,60,51 - 4,4v 61,93,74,115,46,19 - 4,4v 73 - 3,5v 102,76 - 0v 88 - 5v 44 - 1,8v alguma ajuda dos amigos?
  4. @GBS_Info Power zera sim ao pressionar
  5. @Gilson Macedo esse é um nuvoton npce285pa0dx esse não é gravável ne? A placa não acende nenhum LED
  6. Boa tarde estou com esse notebook na bancada amigos com seguinte defeito aparelho não liga, teste feitos com memórias, regravação de bola, troca de chip bios, tenho as seguintes voltagens pl4502 3,59v Pl4501 5,16v Pl4401 2,46v Bios 1,2,3,5,6,7,8 3,59v Botão Power tenho 3,35v pino 4 Alguma ajuda dos amigos?
  7. Pessoal cliente acabou levando o notebook não quis dar continuidade no reparo agradeço a todos pela força obrigado.
  8. @wjinformatica Pino 5 2.04v 10 3,3v 11 3,26 14 1,98 15 0v 20 0v 22 4,84v 23 0v 24 0v
  9. @wjinformatica bom dia nos pinos 1 e 8 do pq 20 e 21 Tenho 3,2v com a placa ligada pq26 tenho 5v Pq59 tenho 0v nos pinos 1 e4
  10. @wjinformatica ela está ligando amigo porém sem vídeo desculpa
  11. @wjinformatica única voltagem de 5vs que encontro com a máquina ligada foi a bobina pl2 e pl1 com 3v com a placa energizada
  12. @ferreiramario tenho com a máquina alimenta pino 1,2,3,4,6,7,8 0v pino 5 2,8v Com a máquina ligada pino 1,2,7,8 5.1v pino 3,3 4.8v
  13. Amigos verifiquei que o pq10 estava em curto fiz a remoção e trocado mesmo ok a máquina voltou a ligar porém sem vídeo e não aquece o pch e processador tenho pl1 3v e 5v pl 2 quando a placa liga pl 6,7,10,11,4,7 todas zeradas.

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×