Ir para conteúdo
  • Cadastre-se

thiago lucena

Participativo EBR
  • Posts

    1.064
  • Posts por dia

    2,21
  • Registrado em

  • Última visita

  • Créditos

    696
  • País

    Brasil

Última vitória de thiago lucena foi em 13 de Julho

thiago lucena seu conteúdo foi o mais bem avaliado!

3 Seguidores

Sobre thiago lucena

  • Rank
    Silver Member

Informação Pessoal

  • Localidade
    maraba

Últimos Visitantes

553 visualizações
  1. @kardec65ela tem todas tensões no conector lvds, por ultimo teve uma placa aqui dessas que não tinha uma voltagem ai ela nao ligava a tela, vou ver se acho que no forum para ver qual componente era. inclusive essa placa dar video no hdmi so depois que entra no sistema. Mais passa todas tensoes do conector lvds CN2, para ver qual setor esta faltando ou não. la no outro era do 1-3 que tava zerado ai o Q2 estava com defeito. mais pelas voltagens que vc medir vamos ver. agora quanto ao chip grafico ja teve um que o rapaz tentou tirar de uma placa aqui mais ele ainda era reconhecido pelo gerenciador de sistema, acho que foi em um dell
  2. @SergioPMJunior mais faz sentido por ficar proximo ao conector de LVDS
  3. @SergioPMJunior o certo e procurar agora uma foto para agente ver se tem inscrição de componente em cima dele, pois como vc falou que estava quebrado ai fica dificil. Vamos ver se mais alguem tem uma dessas e pode fazer essa medição para termos uma posição.
  4. @SergioPMJunior ele me parece muito com o componente que queimava direto nos positivos e dai ele nao gerava imagem na tela mais com uma lanterna dava para ver a imagem la no fundo. qual voltagem tem nele? esse se não me engano quanto saturava ai passava a ter os 19v para ligar a tela
  5. @SergioPMJunior Geralmente quando eu não acho o esquema eu posto uma foto com o componente e logo alguem com uma placa igual manda foto de uma placa que ele tenha, ou caso contrario fico olhando pelas fotos na internet ou no mercado livre ja que tem muita gente vendendo usado e as vezes coloca foto em alta resolução. Ate pelo fato de aonde o componente se encontra os mais experientes ja ate ligam o setor com o defeito dai fica mais facil se interpretar qual seria o componente
  6. @SergioPMJunior A memoria que veio nela é PC3L, como passou por outra assitencia, geralmente o pessoal meche e acaba trocando por PC3 ai ela liga e nao dar video, agora quanto ao componente bom efetuar a troca para ver se ele estar com problema.
  7. @frayzin Agora sim amigo, ai nessa opção de CSM Deixa habilitado pois ele é quem faz a emulação para legacy, caso contrario so funciona o windows em modo uefi com gpt, se não me falha a memoria. agente acostuma mais ativar eles nos CCE.
  8. @#Root Amigo temos regras quanto ao pedir para ajuda, e uma delas é justamente não pedir para alguem enviar arquivo por outro meio que nao seja aqui, sei que pode achar frustante, mais veja por outro lado, muitos so entram pega o que precisa e dai somem, e assim agente incentiva o compartilhamento de ideias, e a maneira mais facil e de ajudar, temos varios topicos, mesmo com 15 anos creio que saiba de algo que possa compartilhar, ja que ta querendo atualizar a bios e é um procedimento feito por meio de uma gravadora especifica, para isso. Mais procure um topico para ver se consegue ajudar alguem, pois concerteza se for bem ultiu logo estar ganhando joinha que gera credito e pode ser usado na compra de donwloads.
  9. @Farnei se vc desconectar o cabo que alimenta a placa principal as Barras de led ascendeu?
  10. @peneluc mais ele na hora que vc vai fazer o teste novamente ele acusa o erro de temperatura, caso contrário ele mostra o tempo e temperatura que estava ao desligar. Isso pro caso de aquecimento. Já para memória tem teste semparado pelo mentest
  11. @Erikazevedo na saida que alimenta as barras de led tem voltagem? coloca o multimetro na escala de 750v para verificar ai vc ver se ele tem voltagem saindo e se ela ta retornando, para ver se tem algum led queimado assim não passa energia para a proxima barra de led e por isso não ligaria. LG aqui da muito esse defeito
  12. Q e S não, no caso os teus estao trocados?
  13. @Henrique Slayer 666 Isso agora vamos la a desconfiguração. Aonde esta desconfigurado? Pois esse modelo de teclado é usando por algumas marcas. Positivo, cce, toshiba, philco e itautec, e de todas as que eu peguei como eu ciente que o teclado é parecido, porem mudava a linha de F1 ao F12, eu usava o teclado novo porem usando as teclas do teclado antigo, pois a positivo usava o wifi no f11 e o cce no f4 se nao me falha a memoria, ai o mesmo servia para o itautec, e no caso eu apenas procurava o teclado com part number original, ja o compativel sempre tinha que fazer isso. pois ele muda as posições das teclas acima. ja se aparece algum caracteres estranhos quando estar se digitando, ai no meu caso era o super i/o com solda fria no pad responsavel pelo teclado ai com uma boa limpeza e ressolda ficou file

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×