Jump to content

boot5548

Members
  • Content Count

    137
  • Avg. Content Per Day

    0.07
  • Joined

  • Last visited

  • Credit

    162
  • Country

    Brazil

Community Reputation

44 Level 8

About boot5548

  • Rank
    Membro Pleno
  • Birthday 07/19/1990

Personal Information

  • Sexo
    Male
  • Location
    Palmas/ To / Brasil

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Bom dia. Infelizmente estou fechando o topico. O cliente esta com pressa e passei orçamento de troca de placa pra ele. Não encontrei arquivo nand pra gravar achei mais garantido trocar a placa nesse caso. O cliente retirou a tv hoje. Eu agradeço a todos que ajudaram.
  2. @regisfatef O cliente atualizou por causa do aplicativo da netflix. Ja fiz umas medições na placa e esta tudo conforme o esquema. Realmente parece que aconteceu um conflito serio na nand. Ja vi relatos iguais a esse inclusive no reclameaqui.com e infelizmente nenhuma solução por enquanto.
  3. @Chagas Moura Ja fiz isso infelizmente não deu certo. A tv ja liga direto sem apertar o power o led ja fica verde e a tela acende o backlight mais não da imagem. Fazendo da forma que você disse ligar ela na tomada segurando o power, nada acontece a tv simplesmente fica com o led verde aceso e o backlight aceso mais sem imagem.
  4. @Fabrício Amâncio Não tentei service mode. Como faço? Ela ja liga direto indo pro led verde sem precisar apertar o power. Desde ja agradeço
  5. Boa tarde, Estou com essa tv na assistência, o cliente relatou que efetuou a atualização via pendrive conforme o site da STI, a atualização foi concluída e a tv reiniciou. Porem quando a tv reiniciou ela ficou apenas com a tela preta sem som e led verde aceso. Já tentei fazer a atualização com o arquivo correto via pendrive mais não deu certo. Quando conecto ela na tomada ela ja liga direto e acende o led vermelho e muda pra verde sozinha. Alguém já enfrentou esse problema e conseguiu solucionar sem trocar a placa?
  6. @Carlos Porto Muito show, já ajuda muito. No caso então não preciso especificar o chip Ele reconhece automaticamente o chip que esta no gravador? Você utiliza linux na sua bancada? Estou tentando migrar para linux na bancada mais ninguém fala muito dessa experiencia.
  7. Bom dia. Algum colega utiliza o gravador de bios CH341A no linux? Gostaria de umas dicas ou uma orientação de como utilizar esse gravador diretamente no linux sem utilizar maquina virtual. Vi em alguns sites na internet pessoas utilizando o "flashroom" mais achei muito superficial.
  8. @CJ Infelizmente não aparece essa opção nos prefixos pra mim na hora de criar o topico
  9. Olá galera. Mais uma Dica de Defeito. Chegou pra mim esse note que não ligava, apresentava consumo na fone de 17mA. Medindo as tensões primarias na placa verifiquei que a tensão de 3.3VA no LDO U1(APL1084) estava incorreta, apresentando somente 2.3V. Então verificando que não havia curto nessa linha, logo achei que seria o APL1084 com defeito e fui logo trocando ele. Mesmo trocando o APL1084 o defeito persistia apresentando 2.3V na saída do LDO e 1.30V no pino ADJ e 5V no pino Vin. Então parti para verificar os resistores de ADJ do LDO e medindo na placa R492 apresentava uma resistência diferente do valor correto dela que é 100R. Substitui R492 e o LDO voltou a apresentar 3.3V no Vout. O consumo da placa na fonte assimétrica voltou para 11mA em standby e ela passou a ligar e funcionar normalmente. E assim foi mais um serviço concluído com sucesso.
  10. Boardview ASUS Z550MA REV 2.0 Visualizar Arquivo Arquivo de Boardview Boarview ASUS Z550MA REV 2.0 extensão .asc Uploader boot5548 Enviado 08-03-2019 Categoria ASUS  
  11. Version 2.0

    28 downloads

    Arquivo de Boardview Boarview ASUS Z550MA REV 2.0 extensão .asc
  12. @FLAVIOTECHTudo bem. Usei o esquema da ECS H61H2-M2 que é compativel inclusive a serigrafia.👍
  13. @GameMax O led laranja, seria o da lampada? Não entendi bem qual led acende.
  14. @theplayzzzzzz Eu ressoldaria o pmic. As vezes isso acontece nos moto g4 que pegam queda. Ai só ressolda o pmic e ele volta ao normal.
  15. @fabiopoePode ser uma pergunta boba mais, já testou com uma Linux live? Só pra ter certeza que não é software.

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...