Jump to content

Ayres Mendes

Members
  • Content Count

    21
  • Avg. Content Per Day

    0.03
  • Joined

  • Last visited

  • Credit

    10
  • Country

    Brazil

Community Reputation

1 Neutral

About Ayres Mendes

  • Rank
    Membro Aspirante I

Personal Information

  • Location
    Rio Piracicaba

Recent Profile Visitors

179 profile views
  1. Amados boa noite 🌃, estou com um moto G5 xt 1672, que caiu e soltou dois componentes , c2601 e l2602 . Porém que a trilha do 2602 foi perdida e o aparelho não esta dando rede , queria saber se alguém tem um jumper pra fz a ligação desse componente, obrigado
  2. Deixei ligado a fonte a 2.0a e 5v o Ci abaixo está esquentando demais , lado direito do processador
  3. Botão Power funcionando , ligado a fonte dá esse consumo 0.35 má , mas fica travado e não dá partida , tensão conector de carga 4.98 e no conector da bateria só chega tensão baixa igual mostra foto abaixo , e com a fonte zerada não dá consumo ,
  4. Bom dia estou com um tablet Philco PTB7PAB não liga , troquei o botão Power que estava danificado e não era somente esse problema , continua não ligar , procurei esquema dele e não encontrei , alguém teria alguma dica do setor de alimentação desse tablet , Ci responsável pelo carregamento , poderiam me ajudar , obrigado
  5. OK, foi feita a troca dos eletróliticos que estavam estudados ou estourados , sim os dobradores foram bem soldados , a solda já estava derretida (líquida) quando colocados os dobradores , diodos tbm testados (um lado infinito e do outro continuidade )
  6. Bt a tds , alguém já pegou um Tocomsat DuploHD2 lite , estava em curto na linha dos 12 , retirando curto voltou a funcionar , só que tem os 18v no tuner2 e não encontra os 13v do tuner 1 , visto que o aparelho não ligava e estava com lede vermelho piscando , já foi feito a troca dos dois dobradores ,
  7. Bt a tds , estou com um TocomLink que fazendo tds as aferições estão batendo porém ligando aos cabos e a tv , não está funcionando o tuner 2 , somente o 1 funciona , segue abaixo as imagens, primeira imagem do tuner 2 , sequente o tuner1 , desde já agradeço
  8. Bt amigo , fiz as medições assim como explicou no leiaute da placa , e não achei tensão nenhuma , em nenhum dos componentes
  9. Ligada na fonte de alimentação em 2A , 4v , apertando o Power ela funciona perfeitamente oscilando a amperagem em funcionamento no seus 0.18 a 1.25A porém não tem luz e nem imagem , mas zerando a amperagem e voltagem ela não está tendo fulga de consumo , elevo a voltagem e chega a 4v e a amperagem fica zerada , não está com fulga .
  10. Opa bn , obrigado pelas dicas aqui prestadas , a fonte chaveada , não teve recuperação , pois a descarga elétrica avariou muito as condições da mesma , mas fico grato pela ajuda dos colegas , obrigado , Deus abençoe a todos ,
  11. O código é winbond 25Q128FVSG Duosat Troy S HD , foto da parte de baixo da EPROM
  12. Pessoal estou com um Duo Sat Troys HD com a trilha rompida na EPROM , alguém tem solução de um jumper para solucionar esse problema ,

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...