Jump to content
  • Content Count

    1,542
  • Avg. Content Per Day

    0.72
  • Joined

  • Last visited

  • Credit

    270
  • Country

    Brazil

Community Reputation

86 medal 1

2 Followers

About puchalski

  • Rank
    Gold Member
  • Birthday 08/16/1990

Personal Information

  • Sexo
    Male
  • Location
    santa rosa
  • Personal text
    nada e impossivel ate se tentar

Recent Profile Visitors

1,975 profile views
  1. sim ja testei sim nao ah tensao amigo meu multimetro nao mede hz
  2. estou com um Sony VPCEH PCG-71913L DAOHK1MB6EO REV- E MBX-247 que nao esta salvando a hora certa, desligo ele e fica a hora que desliguei, por exemplo desligo ele as 14:00 se eu ligar ele apos uma hora vai ligar normalmente e ficar como se fosse as 14:00, pilha de bios ok, sistema tambem ok
  3. se eu aquecer esta parte a placa liga normal, se deixar a fonte conectado ela desarma a placa e quando volta a esfria coisa de 30s ela volta a armar e liga normal, toda esta parte ja foi trocada por de outra placa
  4. boa noite pessoal, gostaria de aprender a lidar no ociloscopio, consertar as placas com ele porem nao sei nada eheheh, alguem tem algum conteudo que possa usar ou algum curso que ensine a usar ele e agregar conhecimento
  5. estou com esta placa que so liga apos varias tentativas, troquei bios, os dois isl, toda parte de entrada de energia, apos muita teima ela liga normal dando video certinho
  6. nao sei se foi depois que fiz um breve me na placa ou oque mas agora nao esta ligando, porem notei tambem que a linha 5v fica em curto quando conecto a fonte, apos algum tempo ela volta ao normal, vou dar uma verificada nessa linha injetar tensao
  7. acabei de fazer um jumper nele e agora ficou com 4.99v e a placa voltou a dar video novamente eheheh, tambem estava com listras a tela, agora deu video e sumiu as listras da tela 😁 resolvido entao falta de energia onde era para estar com 5v estava com 4.30v e nao dando imagem quando posto algum periferico, e alem de apresentar listras na tela
  8. so da imagem se nao colocar hd, os 5v esta com 4.30v seria por isso sera ?
  9. estou com este acer que so da imagem apos ligalo e desligalo, mesmo not do topico
  10. estou com esta placa que liga e desliga estou com um curto no pq36 que coloco componente bom ele me mata, troquei tambem o ci logo abixo dele que gerencia ele, mas mesmo assm continua a ligar e desligar
  11. pois e oque poderia tentar e fazer um implanete de outro botao nele, trocar o flex mas e muito pequeno ehehheh o geito vai ser por botao normal
  12. boa noite amigos trocando uma tela de iphone rasguei o flex do botao home, gostaria de saber se tem algo que possa fazer alem de por ele so para enfeite
  13. alguem sabe aonde encontro o esquema desta placa, vi que um amigo no forum tinha mas nao achei para baixar
  14. fiz um me e tambem nao teve sucesso vou tentar uma nova bios

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...