Jump to content

Gil Lima16

Members
  • Content Count

    27
  • Avg. Content Per Day

    0.1
  • Joined

  • Last visited

  • Credit

    0
  • Country

    Brazil

Community Reputation

3 Neutral

About Gil Lima16

  • Rank
    Membro Aspirante I

Personal Information

  • Location
    Feira de Santana / Bahia / Br

Recent Profile Visitors

51 profile views
  1. Obrigado a quem se dispôs e tentou ajudar, o topico será fechado como orientado abaixo.(edit.)
  2. Este arquivo foi retirado de um chip já gravado ou é arquivo do site da gigabyte extraído e renomeado para.bin?
  3. Eu li o texto sim, e entendi o que vc disse, o ponto que toquei é que são placas extremamente parecidas com comandos e drivers básicos muito parecidos tmb, e eu não sei os efeitos da gravação errada de versão por gravadora epron, e que essa poderia gerar erro, o que sei é que por arquivo .exe a placa brika, pois bem, foi isso que quis dizer, achei ter sido claro mas acontece, no mais mais boa sorte.
  4. Sim, eu testei com 2 processadores um i5 2500k e depois um pentium g620 ambos 2ª geração, realmente essa placa não aceita 3ªg o chip Q67 na verdade.
  5. Essa placa ecs h61h2-m2 tem duas versões a 1.0 e a 2.0, geralmente as marcas que renomeiam não costumam deixar especificado não sei se é o caso da PcWARE, mas a Positivo faz isso, se vc gravar pelo .exe da ECS a versão errada vc brika a placa, vc pode ver no site da ECS que são bios especificas para cada versão então caso vc tenha gravado a bios com uma gravadora externa veja se gravou a versão correta para sua placa já que seu problema começou com essa troca de bios se atenta a isso.
  6. Me expressei mal, não chegui a remover o PWM, apenas resoldei os terminais, ainda assim foi exatamente o que vc disse fechou um curto num mosfet de alta, troqui por uma igual, por via das duvidas troquei o PWM tmb, e dessa vez, voltei ao quadro primário, liga mais não dá video, tem os 5v do standby e do power, vou dar uma olhada no Super I O e se não chegar a lugar algum vou parar, mas obrigado mesmo tendo visto esse cometário depois de trocar a fase em curto ele foi bem direto e acertivo, vale o Joinha.
  7. Não tenho a placa de diagnostico, mas pela quantidade de bips ao travar eu fui direto para o setor do processador, sobre as memoria fiz variados testes, com os 4 slots, alternando as memorias q tenho de 1333 e 1600, não obtive nenhum resultado
  8. Boa noite meus queridos, tenho o seguinte problema em mãos, peguei a referida placa que disparava o cooler e não dava video, regravei a bios com a versão F5 por gravadora, e a placa ligou com video, setei a bios e fiquei olhando as temperaturas, me distrai por uns segundos achei já ter a solução, pois bem a placa emite 5 ou 6 sinais sonoros (não sei ao certo) e a bios trava completamente, retirei o periférico teclado e insiro em outra USB, continua travada, então desligo a placa, e desde então ela não fucionou, pela quantidade de Bips suspeitei do processador, testei outro e nada, processador esquentando normalmente, resoldei PWM, e nada, placa agora tenta disparar cooler e para, hora dispara e não dá video, continua sem beep, com ou sem memoria, se alguém puder dar dicas agradeço.
  9. Para estes serviços em que o vidro não é transparente a cola indicada é a B-7000. Sobre a mancha a melhor forma de limpar caso seja UV é com álcool isopropanol 99%
  10. Colagens em geral se faz com B-7000, vidros, aros e tela, por exemplo. UV geralmente apenas para colar o display no vidro, não é comum que lente de protecção de câmera seja colado com UV, acredito que seja só sujeira msm.

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...