Jump to content
  • Content Count

    9
  • Avg. Content Per Day

    0.02
  • Joined

  • Last visited

  • Credit

    30
  • Country

    Brazil

Community Reputation

4 Neutral

About Luiz Mainart

  • Rank
    Novato

Personal Information

  • Location
    Corinto/MG/Brasil
  1. Retirei todo o chip, ai ele ligou normal, fica verde. Vou pesquisar mais sobre como ligar o chip run red. Acho que estou ligando algo errado. E tive que jumpear os resistores em outro ponto, pois perdi os pontos dos resistores que são jumpeados. Nunca olhei erros no xbox 360, olhava no xbox clássico, mas acredito que se precisar eu consiga olhar. Se alguém tiver links de como instalar o chip run red e pontos alternativos na placa corona V4, será de grande ajuda. Vou ver sobre a placa que grava a nand, comprar ela e testar pra ver se a placa está boa, sem erros.
  2. Olá. Não da pra ver o erro. Ele acende a luz vermelha, mas nem liga a ventoinha.
  3. Olá. Chegou o chip e não deu. Depois começou a dar luz vermelha. O console liga normal sem o cabo HDMI na TV?
  4. As cores de cada fonte mudam. Pelo que entendi, pelas suas fotos: O vermelho (12v) vai nos amarelos (12v). O branco (5v) no vermelho (5v). O GND preto no GNDs pretos. Parece que o verde vai no azul. O cinza pelo que li vai no preto. Com um multímetro você pode conferir as tensões. https://dicasdozebio.com/2019/03/29/dica-xbox-ligado-em-fonte-atx/
  5. @brets Olá. Achei esse vídeo, mas nunca testei. Deve da pra soldar o fios do super slim direto na fonte do slim. Se der, acho que fica bem melhor. Na verdade é o vídeo 2. O vídeo 1 é do slim para o super slim. Sem querer acabei confundindo, você quer do super slim para o slim, segue o vídeo: Achei esse linK: https://dicasdozebio.com/2017/09/09/tecnica-conserto-de-fonte-bivolt-xbox-compativel/ Tem essa parte que achei interessante: Há também um fio cinza, para o sensor de corrente (Rsense), ligado dentro do plugue ao terra. A conexão Rsense não existe na fonte compatível.
  6. Olá carevr-ba, estou bem e você? Não tenho a nand original, ela é única de cada console? Eu não possuo ainda as peças para ler a nand. Vou esperar o chip e testo, se der errado, aguardo comprar os itens para nand.
  7. Olá brets. Pior que eu já desmontei pra colocar o novo chip que comprei. Mas Mas estava ligado o E e F no r2c7 e r2c6, na solda de baixo (figura 1). Não estava com os jumpers nesses r2c7 e r2c6. Ligado atrás da placa, no postfix v2 e no primeiro pino de baixo e no 3v3 (figura 2). Tentei o F e o E nos pontos que estão desenhados o F e E na figura 2. Comprei um chip run vermelho pra tentar com ele. O xbox 360 antes de dar problema, as vezes não dava imagem, mas as vezes dava. Depois parou de dar imagem de vez e o chip parou de acender a luz. Achei uma imagem de como estava o meu chip. Abaixo:
  8. 1- Conheci o site pelo Google. 2- Estudante em Tecnólogo em redes. Fiz o primeiro modulo de Técnico em Eletrônica. 3- Tenho conhecimento em manutenção de computadores desktop básico. Estudando Informática (EAD) e eletrônica. 4- Gosto muito de TI e estou agora mexendo com vídeo games e estudando redes.
  9. Olá. Estou com o defeito de o console ligar, mas não aparece imagem e o chip não acende a luz e não faz barulho. O chip é o run laranja. Soldei os pontos novamente e testei de novo e o problema continua. Ainda não troquei nada, mas comprei um chip run vermelho 1.1. Acho que o chip está queimado. O chip vermelho vai funcionar igual o chip laranja sem problemas?

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...