Jump to content

leollll

Members
  • Content Count

    71
  • Avg. Content Per Day

    0.03
  • Joined

  • Last visited

  • Credit

    1
  • Country

    Brazil

Community Reputation

6 Level 1

About leollll

  • Rank
    Membro Aspirante II
  • Birthday 11/02/1976

Personal Information

  • Sexo
    Male
  • Location
    para de minas

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. retira a placa e liga somente a placa com a bateria e o jack com o cabo no carregador, pois este vai startar a placa. e se ela continuar esquentado com excesso é por conta que esta em curto.
  2. se esta oxidada pode haver alguma dificuldade de transferencia de energia ou dados, vale apenas limpar e fazer uma resolda com fluxo apropriado.
  3. vc vai ter que seguir esta trilha, é provável que vai ter algum componente em curto fazendo esta bobina fritar.
  4. Boa noite Rafael estou com uma Asus x555u mais ou menos com o mesmo problema, mas so fiz a regravaçao de bios e fiz algumas medições que estão em acordos, mas como fiquei longe de manutenção de placas dei uma pesquisada e descobri que alguns dos novos super I/O são regravaveis, e a minha placa tem este super I/O. Da uma pesquisada no seu pra ver se ele é regravavel também.
  5. Olha Lucas estou com uma Asus x555u mais ou menos com o mesmo problema, mas so fiz a regravaçao de bios e fiz algumas medições que estão em acordos, mas como fiquei longe de manutenção de placas dei uma pesquisada e descobri que alguns dos novos super I/O são regravaveis, e a minha placa tem este super I/O. Da uma pesquisada no seu pra ver se ele é regravavel também.
  6. faça um teste, retire o ci de rede e/ou audio e faça um teste sem este o que mais da defeito é o de rede.
  7. retira o componente U24-8602GN e liga sem ele ja tive muitos problemas com esta placa era so trocar este componente.
  8. Troca a barra completa, pois se trocar so Led queimado vai dar diferença no backlight (alguma parte ficar mais clara).
  9. Estou com um notebook asus x555u, que liga quando ligo a fonte sem a bateria ele ja liga direto mas nao da video, e quando desligo ele segurando o power ele volta a ligar em seguida sem dar video, com a bateria ele fica ligado ate acabar com toda carga. Ele tem 4 gb de ram onboard e I7 6 geração onboard e também Nvidia 940m. Ja testei outra memoria e fonte e hd, ja conferi a placa na lupa e esta toda intacta. ja regravei uma bios aqui do grupo então ele ligou, nao girou o cooler e nao da video. Pelas pesquisas que eu fiz teve relatos da regravação do super i/o resolver o problema.
  10. eu fiz um aquecimento de 100 grau no boa amd e ele funcionou novamente mas voltou a dar problema novamente mas deu pra ver que vai ser a boa amd.
  11. vai uma dica que custei encontra se for útil me da um joinha pois estou precisando de baixar arquivo também, pesquise o super I/O da sua placa pois se eles forem regravavel tem uma grande possibilidade de ter que regravar este super I/O o problema que o gravador é muito caro.
  12. E este hp chegou sem da video e de cara toquei o processador athon II x240e por um processador sempron mais fraco de um nucleo e fiz uns testes de funcionabilidade do windows e deu tudo certo, mas passando uns 15 dias o cliente me retorna o hp com o defeito hora liga com video e hora liga sem video, se alguém tiver alguma ideia de onde começar a mexer, estarei no aguardo. fonte esta dando 19,5v , ja testei outras memórias. fiz algumas medições esta em vermelho se alguém quiser outras é so me pedir.
  13. vou ver como faço para baixar aqui pois estou sem créditos para baixar o arquivo.
  14. ja conferi tudo eu acho que é bios pois regravei umas 4 arquivos bin que encontrei em lugares diferente pela internet e cada uma deu um sintoma diferente mas todas elas nao giravam o cooler e nao dava video então voltei com o arquivo original e ficou do mesmo jeito, liga gira o cooler nao da video e quando eu desligo ele volta a ligar sozinho em seguida.
  15. Boa noite, estou com um notebook asus x555u, que liga quando ligo a fonte sem a bateria ele ja liga direto mas nao da video, e quando desligo ele segurando o power ele volta a ligar em seguida sem dar video, com a bateria ele fica ligado ate acabar com toda carga. Ele tem 4 gb de ram onboard e I7 6 geração onboard e também Nvidia 940m. Ja testei outra memoria e fonte e hd, ja conferi a placa na lupa e esta toda intacta. ja regravei uma bios aqui do grupo então ele ligou nao girou o cooler e nao da video Alguém ja pegou este notebook com este defeito?

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...