Jump to content
  • Posts Per Day

    0.13
  • Posts

    547
  • Joined

  • Last visited

  • Créditos EBR

    274 [ Donate ]

2 Followers

About JJReis

  • Birthday 11/01/1962

Personal Information

  • Sexo
    Male
  • Location
    Palmas-TO
  • Personal text
    RD, Solução inteligente em informatica

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

JJReis's Achievements

Enthusiast

Enthusiast (6/14)

  • Posting Machine Rare
  • Conversation Starter Rare
  • Dedicated Rare
  • Very Popular Rare
  • Collaborator Rare

Recent Badges

149

Reputation

  1. Olá, testei todos individualmente fora da placa, usando fonte de bancada e multimetro. todos estão ok
  2. Bom dia pessoal, tenho pouco costume de efetuar reparos em nobreaks dessa marca, mas a situação é a seguinte: Chegou até aqui esse nobreak com os varistores de entrada queimados, a trilha foi danificada mas foi possivel refazer, além disso foi necessário trocar o trafo T1 (trf0238/4032). Até entao parecia tudo resolvido, mas me chamou atenção o fato de ao conectá-lo à tomada automaticamente saía tensão nas saídas, mesmo tentando desligar ele permanecia com tensao nas saídas. Verifiquei o inversor, relés, conexoes, circuito de carga e está tudo em ordem, alguem já pegou defeito semelhante ou poderia me dar uma direção ou até mesmo me informar se esse comportamento é normal?
  3. Acer Aspire 4738z da0zq9mb6c0 rev C Visualizar Arquivo Esquema elétrico compativel com Emachines Uploader JJReis Enviado 10/02/2024 Categoria ACER  
  4. 0 downloads

    Esquema elétrico compativel com Emachines
  5. bom dia, em qual versão esta seu LBE? o meu esta nesta LBE++ - 3.2.0 PL-2
  6. não consigo extrair, nao sei se é por causa do tamanho, o Alienware 18 ou M18 é de 8.192kb mas o Alienware 17 R5 é de 16.384kb, você sabe usar o lbe++?
  7. eu tenho o LBE++ com ele consegui extrair do DELL Alienware 18 ou M18 mas do Alienware 17 R5 não estou conseguindo extrair
  8. bom dia pessoal estou com este dell Alienware 17 R5 placa DDR51 LA-F551P qeimou chip de rede ul1, ligava e nao levantava imagem. removi o chip passou levantar a imagem so que nao inicia sistema de nenhuma forma e reporta no status problema de bios, entra no setup mas não entra no diagnostico, regravei a bios, todas as bios que regravei nao funcionou. alguem teria esta bios funconando ?
  9. grato aos parceiros, problema solucionado estes componentes tem no mercdo.
  10. o ic101 é da referencia, bs2501 e o resistor é de 130 hom ok e o zener ok porem o notebook informa pra colocar uma fonte acima de 90w sendo que a fonte é de 130w a recomendada pro notebook.
  11. boa tarde pessoal, estou com esta fonte fonte dell de 130w da130pe1-00 queimou o ic101 e o zener zd101 do pino de referencia troquei ambos a fonte funcionou, cabo ok porem no notebook da propria fonte informa que precisa de uma fonte acima de 90W. fiz teste com outra fonte nao deu a mesma mensage apesar de ter usado uma fonte de 230w alguem tem uma dica sobre esse problema?
  12. se vc ja mediu quase tudo na placa e continua sem encontrar, tente testar outro microcontrolador e transformador. dificilmente eles estragam, mas não deixa de ser uma possibilidade. com isso vc delimita cada vez mais o que esta causando o defeito
  13. verifique os IRF540, resistor de 0,22R (se tiver), os fios azuis e vermelhos do CN6 e possíveis trilhas rompidas
  14. @TPEletr Conferi cada trilha e refiz algumas soldas. Após inúmeras medições e testes, resolvi colocar outro micro controlador e para minha surpresa, o defeito estava nele. funcionou 100%.

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...