Jump to content
  • Posts Per Day

    0.09
  • Posts

    52
  • Joined

  • Last visited

  • Créditos EBR

    40 [ Donate ]

About ANJO FPS

  • Birthday 04/09/2007

Personal Information

  • Sexo
    Masculino / Male
  • Location
    Fortaleza, ceará, Brasil

Recent Profile Visitors

935 profile views

ANJO FPS's Achievements

Contributor

Contributor (5/14)

  • Dedicated Rare
  • Reacting Well Rare
  • Collaborator Rare
  • One Year In EBR
  • First Post Rare

Recent Badges

8

Reputation

  1. @XKing Infinityx o aparelho já era sim desbloqueado, mas eu retirei o chip e coloquei apenas os fios do rgh 3.0 que não aparecem na foto pois retirei o postfix
  2. Olá amigos! Estou com um Xbox 360 super slim na bancada, de início ele chegou sem dar imagem, li a nand e liguei os fios para fazer um rgh 3.0, quando tentei ligar para pegar o xell o aparelho não dava nada, continuava sem imagem, então notei que estava faltando o resistor R5F1 de uma das memórias, coloquei e após isso o aparelho deu 003. Fiz uma ressolda no U1E1 e ele mudou de código, agora dando 0031, já fiz a troca do U1F1, U7C1, U5B5, U6B1, U1F1, Troquei o resistor R1E22, é os capacitores C2E8, C4E6 e C7F2 mas ainda sem sucesso e com o mesmo código de erro. Alguma dica? Vou anexar uma imagem das peças trocadas para melhor entendimento Esqueci de mencionar no início: o aparelho está com um consumo de 0.02mV na linha de 3.3, antes de eu realizar um banho químico na placa esse consumo era de 0.09mV.
  3. ANJO FPS

    dúvida Nand x como usar

    Olá! Eh comprei um nandx recentemente mas não sei como usar, nem como instalar na placa pois até então eu só usava o leitor de card. Alguém teria os esquemas de instalação dos fios do NandX na placa e poderia me ensinar a utilizar?
  4. @eweraldo 1-utilizo o leitor de de 8 fios 2- Os pontos de solda mudam um pouco apenas na corona V2, na corona V4 e V6 e quase igual. Vou ver se acho o esquema do leitor que usei e mando aqui
  5. @eweraldo fico muito feliz em ajudar, qual está sendo seu problema?
  6. @eweraldo @eweraldoRgh 3.0 e complicado de achar msm, até pq e um pouco novo. pq vc não faz um 2.0?
  7. @eweraldoda uma olhada por esse vídeo https://youtu.be/dR4671Qn7Bs?si=TCvVgmqeRAfjxhx3
  8. @eweraldo cara, boa pergunta acho que acabei me equivocando na minha mensagem de cima, a corona v6 e do modelo super slim, ela não tem bip de inicialização, se eu estiver errado me corrijam, mas acredito fortemente que não tenha.
  9. Estou com um Xbox 360 na bancada, ele não dá nada, chegou com o regulador de 1.2 esquentando e o de 3.3 alterado, diz a substituição do de 1.2 pelo original 2 vezes e ele voltou a queimar, após isso coloquei a plaquinha retirada do drive do Xbox que contém esses 2 reguladores. Até aí ok, as tensões de standby voltaram mas o aparelho continua sem ligar e no U1B1 está com 5V no 4 pino, estou suspeitando da KSB. O aparelho não chega nem a dar o "plim" de quando vc aperta o botão, procurei o esquema da placa na internet mas não achei. Alguma sugestão?
  10. ANJO FPS

    apresentação Pablo, Fortaleza/CE

    Olá! Me chamo Pablo, tenho 17 anos e comecei na eletrônica bem cedo, aos 12 anos sempre fui fascinado pela área, aos 14 resolvi fazer alguns cursos profissionalizantes na área e estou me especializando na área de videogames, mas tenho uma base de conhecimento geral em eletrônica. Sei que tenho muita coisa pra aprender ainda nesse "mundo" da eletrônica, e pretendo me especializar cada vez mais. Trabalho na área a 3 anos com conserto e manutenção de videogames, sempre tive algumas dúvidas sobre alguns tópicos e em uma das minhas pesquisas pelo Google encontrei o eletrônica br, atualmente meu nível técnico acredito estar entre estudante/Técnico, pretendo desenvolver de forma muito ampla meus conhecimentos em eletrônica e ajudar quem está começando agora e está com as mesmas dúvidas que eu tive.
  11. @lemaofarinha consegui resolver o problema, realmente era fonte, Como eu estava sem fonte de PS4 eu acabei colocando uma de Xbox 360 provisoriamente, agradeço pela ajuda.
  12. @ANJO FPSum rapaz ficou te me mandar um esquema que era com uma fonte de ps3 FAT, só que ainda não respondeu, alguém já viu essa? @jone melo fiz sim, testei fora do Ps4
  13. @jone melo acredito que seja o conector, vou tentar colocar outro, ou usar uma fonte de pc igual o amigo falou acima

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...