Jump to content
  • Content Count

    682
  • Avg. Content Per Day

    0.26
  • Joined

  • Last visited

  • Credit

    285
  • Country

    Brazil

Community Reputation

53 medal 1

About fabiomaua

  • Rank
    Membro Elite
  • Birthday 02/13/1979

Personal Information

  • Sexo
    Male
  • Location
    Maua - SP

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Que estranho, pensei em ter visto alguma postagem que alguém me pediu pra injetar tensão em algum ponto da placa, porem, essa postagem sumiu!!!😒😡
  2. @Gilson Macedo, eu não vi a sua postagem pedindo pra remover o PQ23, mas sem problemas, posso fazer isso agora. Com a placa sem ele, quais os testes preciso realizar?
  3. @master7, em relação aos PD´s, segue as informações: PD19 1 = 14.1 2 = 9,6 3 = 9,5 PD20 1 = 9.6 2 = 5.1 3 = 5
  4. @GBS_Info, no PR235 tenho atualmente 14,1 de um lado e 1.3 do outro lado. Essa tensão de 1.3 era de 1.9 antes de realizar a troca que o @Leonildo na mensagem #57 me recomendou!
  5. @Leonildo, troquei os 3 componentes citados, ficou a mesma coisa, alias, agora com essa troca no pino 3 do PQ57, caiu para 1.3v
  6. @Leonildo, eu retirei o PR234 e o pino 3 do PQ57 permaneceu a mesma coisa, com 1,9v Nesse momento a placa está sem o PR234, quer que eu o coloque novamente e troque o PR235? Preciso fazer mais algum teste com a placa do jeito que está agora?
  7. @master7, @Leonildo, @Gilson Ribeiro, @GBS_Info, segue mais informações solicitadas: PQ57 1= 0v 2= 0v 3=1,9v PQ55 1 = 3.3v 2 = 3.3v 3 = 1,9v 4 = 0v 5 = 3.3v 6 = 3.3v PQ27 1 = 5.1v 2 = 5.1v 3 = 1,9v 4 = 0v 5 = 5.1v 6 = 5.1v
  8. pessoal, espero que vcs não me julguem mal, porem, eu estou com um fluxo alto de equipamentos em bancada e como essa placa está bem difícil pra mim, entrei em contato com o proprietário e ele me deu mais um tempo. Eu só preciso liberar mais alguns equipamentos aqui, eu tb já revisei todas as postagens até agora e fiz um resumo e vou responder a todos. Sim, sou grato até agora a todas as respostas e a tentativa de todos vcs em me ajudarem (mesmo sem nunca terem me visto) e isso não vou esquecer, mas de fato, preciso liberar equipamentos, e como trabalho sozinho, tenho que estudar caso a caso. Vou responder a todos, eu vou voltar!
  9. @Leonildo os valores que eu estou medindo é direto na placa. A plaquinha do power tá lá na carcaça e eu nem tirei ela do lugar pra ver... Pino 8 e 9 zerados
  10. Pessoal, estou procurando em minha sucatinha um componente compatível com o PQ20 (2N7002W). Enviarei os resultados dessa troca em breve
  11. @master7, no pino 8 do SIO tenho 3,2v. No PQ20 tenho 3,2v no pino2 e os outros terminais estão zerados. Teria algum teste para que passamos ter mais certeza se é ele o culpado?
  12. @Leonildo, o PQ17 está com 9v no pino 2, os outros estão zerados. O PR95 que está em contato com o pino3, também está zerado em ambos os lados
  13. @Gilson Macedo, @Leonildo, @master7, esse forum é melhor que qualquer aula que eu já tinha assistido, obrigado pelo desempenho de todos. Nesse momento, estou em casa, mas prometo, sem falta, que na próxima semana, irei analisar o PQ17 e responderei... no começo desse post, estava até desanimado, mas agora, to animadão!!!!😃😃
  14. @master7, pino 10 está com 3.3v e o pino 108 em relação ao terra, como meu multímetro tem 5 digitos, está marcando 14.405OHM
  15. @LeonildoPinos 107 e 109 estão com 3.3v cada

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...