Ir para conteúdo
  • Cadastre-se
anjinho1925

 dúvida hp LASERJET M176 placa RM2-7290

Avalie este tópico:

Posts em destaque

anjinho1925    0

Ola, estou com uma placa fonte da hp LASERJET M176 placa RM2-7290 color na minha bancada na qual o cliente a ligou em 220v

Troquei:

Resistor = R136 e R140 de 10R

Diodo = D141

Fusível de Pico = FU102

Transistor Mosfet SMD CI = CI131

Transistor Mosfet =Q131 = K10A60D

Após troca todos esses componentes ela voltou a ligar só que agora fica dando mensagem de porta aberta ágüem pode me ajudar? Por favor!

Compartilhar este post


Link para este post
Compartilhar em outros sites
João Henrique    561

Bom dia.

 

       Na minha opinião esse defeito de porta aberta não está mais na fonte e sim algum sensor

problemático .    Confira com calma que voce conseguirá resolver.

Boa sorte.

  • Joinha 1

Compartilhar este post


Link para este post
Compartilhar em outros sites
anjinho1925    0
Em 19/11/2018 às 04:12, João Henrique disse:

Bom dia.

 

       Na minha opinião esse defeito de porta aberta não está mais na fonte e sim algum sensor

problemático .    Confira com calma que voce conseguirá resolver.

Boa sorte.

Por favor, pode me ajudar, após trocar todos esses componentes a impressora ligou, porem apresentar porta aberta, então coloquei em outra impressora e continua dando porta aberta, por isso acredito ser um defeito na placa da fonte.

Editado: por anjinho1925

Compartilhar este post


Link para este post
Compartilhar em outros sites
anjinho1925    0
Em 19/11/2018 às 08:08, matuca1035 disse:

@anjinho1925 Bom dia, verifica o sensor da porta amigo, tudo indica q é ele, nao me recordo em qual placa ele  esta.

Por favor, pode me ajudar, após trocar todos esses componentes a impressora ligou, porem apresentar porta aberta, então coloquei em outra impressora e continua dando porta aberta, por isso acredito ser um defeito na placa da fonte.

Editado: por anjinho1925

Compartilhar este post


Link para este post
Compartilhar em outros sites
anjinho1925    0
Em 19/11/2018 às 04:12, João Henrique disse:

Bom dia.

 

       Na minha opinião esse defeito de porta aberta não está mais na fonte e sim algum sensor

problemático .    Confira com calma que voce conseguirá resolver.

Boa sorte.

Por favor, pode me ajudar, após trocar todos esses componentes a impressora ligou, porem apresentar porta aberta, então coloquei em outra impressora e continua dando porta aberta, por isso acredito ser um defeito na placa da fonte.

Compartilhar este post


Link para este post
Compartilhar em outros sites

Registre-se ou faça login para comentar

Você precisa ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×