Jump to content

elias.girardi

Technical Cooperator
  • Posts Per Day

    2.7
  • Posts

    3,548
  • Joined

  • Last visited

  • Days Won

    37
  • Créditos EBR

    6,683 [ Donate ]

Everything posted by elias.girardi

  1. @jone melo Na minha TV eu colei com araldite também, até agora não caiu.
  2. @elo1972 Bom dia, teria que atualizar o firmware dela, procure na busca do fórum, tem o software para atualização. Boa sorte!
  3. @jeronimo s. souza Bom dia Para fazer downloads é necessário ter Créditos ou Assinatura VIP. Segue alguns links que podem ajudar: Preciso de um arquivo e não tenho créditos Como fazer downloads no fórum? Conheça agora os segredos!!! Manual do Usuário Sistema de Créditos do EBR
  4. @Cauã Victor Para fazer downloads é necessário ter Créditos ou Assinatura VIP. Segue alguns links que podem ajudar: Preciso de um arquivo e não tenho créditos Como fazer downloads no fórum? Conheça agora os segredos!!! Manual do Usuário Sistema de Créditos do EBR
  5. @BHSL Não é problema imprimir com ela assim. Apenas não vai funcionar a parte do escaner e botões.
  6. @Andreik Santos Macedo Para fazer downloads é necessário ter Créditos ou Assinatura VIP. Segue alguns links que podem ajudar: Preciso de um arquivo e não tenho créditos Como fazer downloads no fórum? Conheça agora os segredos!!! Manual do Usuário Sistema de Créditos do EBR
  7. @Microcenter Brasil Bom dia, conferiu a ponte de diodo? Perto do capacitor principal costuma ter um diodo bem pequeno. Ele costuma abrir quando a fonte entra em curto. Se este for o seu caso, pode apenas tirar ele fora, não precisa substituir. Favor retorne com as respostas...
  8. @BHSL Bom dia, esse sintoma sempre é problema no escaner. Verifique se o cabo flat que vem do escaner está bem conectado na placa lógica, verifique se ele não está quebrado ou rompido. Também pode verificar se o próprio mecanismo do escaner não está travado ou com algum problema.
  9. @Tecnicos DR Realmente a ponta desse flat está um pouco feia. Pode cortar com uma tesoura um pedacinho dele, dessa forma ele melhora um pouco o contato na placa.
  10. @vpinheiro2 Boa tarde, poderia tentar baixar a mídia de instalação do windows pelo site da microsoft e após baixar no pc, execute, ela vai pedir onde extrair os arquivos, seleciona pendrive. Dessa forma ela cria um pendrive bootável para fazer a instalação do windows do jeito que deve ser. https://www.microsoft.com/pt-br/software-download/windows10
  11. @Tecnicos DR Pelas fotos não parece mesmo ter nada errado, mas eu não descartaria ter problema nesse sensor, é raro, mas pode acontecer.
  12. @Tecnicos DR Se puder, poste fotos do mecanismo aberto, isso pode nos facilitar na ajuda.
  13. @Edvaldo Cruz Para fazer downloads é necessário ter Créditos ou Assinatura VIP. Segue alguns links que podem ajudar: Preciso de um arquivo e não tenho créditos Como fazer downloads no fórum? Conheça agora os segredos!!! Manual do Usuário Sistema de Créditos do EBR
  14. @Tecnicos DR Acredito ser um problema de sensor, verificou se o flag que aciona o sensor não está deslocado? O flat está bem conectado na placa lógica?
  15. @Diego 79 Para fazer downloads é necessário ter Créditos ou Assinatura VIP. Segue alguns links que podem ajudar: Preciso de um arquivo e não tenho créditos Como fazer downloads no fórum? Conheça agora os segredos!!! Manual do Usuário Sistema de Créditos do EBR

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...