Jump to content
  • Content Count

    102
  • Avg. Content Per Day

    0.07
  • Joined

  • Last visited

  • Credit

    12
  • Country

    Brazil

Community Reputation

14 Level 2

About jvieira

  • Rank
    Membro Pleno

Personal Information

  • Sexo
    Male
  • Location
    Juiz de Fora MG

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Tentou apenas desativar ipv6 nas estações e no servidor? Verifique se seu antivírus possui firewall e se o mesmo não está limitando sua rede local.
  2. Baixa a iso no site da microsoft, ela vem com todas as versões. Na hora que der boot pelo disco de instalação e sendo em equipamento com chave embarcada na bios será reconhecida a versão correta e nem vai te pedir para escolher.
  3. Para que entenda seu caso: a chave desses novos equipamentos com windows original vem embarcada na bios. Sempre que formatar vai ativar online automaticamente. Ps: se regravar o ci de bios ou trocar a placa mãe já era.
  4. Estou com uma placa ECS BAT-1 na bancada e gostaria de saber por quais componentes posso substituir o 006AJ contido na mesma. O mesmo se encontra em curto e preciso substitui-lo.
  5. Estou desconfiando e incompatibilidade desse arquivo de bios com o boot do windows 10 x64. Ao regravar peguei um pendrive com windows 10 x86 e o mesmo deu boot. Agora à tarde vou tentar mais algumas coisa e posto resultado ao concluir.
  6. Informações são salvas normalmente. Posso desligar e ligar novamente quantas vezes quiser que ele dá vídeo e entra no setup. A falha de corromper a bios só acontece quando tenta dar boot via hd ou pendrive. Bateria 2032 está ok! Vou testar agora e falo daqui à pouco.
  7. Pode detalhar o procedimento por favor? Pergunto pois posso ter deixado passar algo, mas a limpeza padrão eu já fiz.
  8. Não sei se você leu todo o conteúdo da minha solicitação mas, já fiz a troca do ci e continua igual.
  9. Boa tarde, tenho um Vostro 5470 na bancada, o mesmo entrou com pedido de formatação. Removi o HD dele, fiz backup em outro micro, em seguida retornei o HD para o equipamento e na ordem de boot mandei subir pelo pendrive (até aí tudo bem). O detalhe é que quando reiniciei, apareceu logo da del na tela de post e em seguida a tela ficou branca. Aguardei um tempo e depois desliguei o equipamento que não saia da tela branca, para minha surpresa ele permaneceu com essa tela e agora nem logo da dell tinha. Abri o equipamento novamente, troquei memória e não resolveu. Vi que tinha voltagem na bios e logo saquei ela para regravar. Tudo certo, o note ligou novamente e entrei no setup, mandei dar boot via pendrive e corrompeu novamente. Refiz gravação e fiz o procedimento de boot usando outra memória, o problema foi resolvido e ao dar boot corrompeu a bios novamente. Então fiz o seguinte: regravei a bios, e formatei e pré-instalei o sistema usando outro equipamento. Depois disso entrei no setup e tudo ok, quando reiniciei apareceu logo da del e ia carregar pelo ssd para terminar a instalação que havia sido preparada em outro equipamento Corrompeu de novo e dessa vez fiz o procedimento de regravação usando outro CI de bios, deu vídeo e ao dar boot corrompeu novamente. Modelo da placa mãe: DAJW8CMB8E1 REV E Modelo do CI: Winbound 25Q64FVSIG BIOS: A09 Peço aos amigos do fórum dicas sobre essa falha e pergunto se alguém já teve esse problema em mãos.
    Regravei as duas bios do DV4-2040BR placa LA-4107P e funcionou. Arquivos 100%.
  10. O componente é o L1 da segunda foto (eles está quebrado). a foto está sem um conector dvi q vou substituir e sem a ventoinha.
  11. Estou com uma GeForce 750ti na bancada e a mesma está com uma bobina smd quebrada. A serigrafia da placa está como L1 A bobina é lisa e não tem nenhuma nomenclatura. Essa bobina fica atrás do segundo conector DVI da placa Alguém tem uma placa dessa pra conferir qual é o modelo dessa bobina e me informar?

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...