Jump to content
  • Content Count

    173
  • Avg. Content Per Day

    0.06
  • Joined

  • Last visited

  • Credit

    33
  • Country

    Brazil

Community Reputation

87 medal 1

About deivid.vieira

  • Rank
    Membro Pleno
  • Birthday 12/12/1983

Personal Information

  • Sexo
    Male
  • Location
    Alfenas

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Galera, por não achar o processador para trocar da placa pois só tem importando e muito caro então trocamos a placa toda para o cliente, mas pelo diagnostico o defeito é nele mesmo mas teria que soldar um novo no lugar pra finalizar e nesse caso não é viável. Vou finalizar o tópico.
  2. Galera para manter atualizado o tópico, ontem após esgotar todas as minhas possibilidades removi o PCH processador, após a remoção o curto da linha do +3VALW sumiu, fiz o pedido do stencil e de um processador, estou aguardando ele chegar assim que estiver comigo vou instala-lo e postos aqui os resultados, tudo indica que o defeito será nele mesmo.
  3. O esquema que estou usando é esse: Se alguém tiver mais alguma dica eu agradeço, hoje já testei um monte de componente na linha de +3VALW e nada.
  4. @crazyfrog1809 no pjp102 do lado do +3VALWP sem o curto tem 40k Ohms, e do lado +3VALW com curto tem 3 Ohms.
  5. @crazyfrog1809 Não é nele pois ja removia a pl100 para começar os testes e o curto estava após ela , e como esta na foto que postei ao abrir o jumper pjp102 o curto dela já some e ambos os lados pois esse jumper também fica depois dela e o curto ainda continua do lado do +3VALW e no +3VALWP não tem mais curto.
  6. @tecgess Isso na escala de diodo e fica zerado 0.000 como se encostasse uma ponta na outra.
  7. Olá boa noite galera, notebook chegou na assistência para trocar teclado, o mesmo foi trocado testado tudo funcionado certinho ai finalizamos a montagem e ligamos o mesmo e funcionou normal, desligamos ele deixamos um tempo desligado e a hora que ligamos ele de novo para testar novamente não ligou mais, sem nenhum sinal de led nem nada fonte externa normal colocamos na fonte assimétrica para testar e ai achamos o curto no +3VALW, já isolei a placa todo testando todos os ci-s e capacitores e resistores nessa linha e não consigo achar a fonte do curto, e ao colar 2,5v com uns 1.5A de consumo nessa linha o PCH= UC1= Processador começa a esquentar na parte de baixo próximo ao pino 1 dele, será que é curto processador? uma outra coisa que notei que ao remover o jumper do JP9 que é a ligação do +3VALW com o +3VALW_PCH o curto ainda continua dos dois lados teria que ter sumido em um dos dois não teria? Alguém tem alguma outra ideia não queria remover o PCH estou sem o stencil pra ele teria que pedir um, e também não queria remover sem ter certeza que o defeito é nele mesmo, se alguém poder dar uma luz ai agradeço de mais obrigado.
  8. Certo @GBS_Info estou abrindo outro tópico, mas só coloquei aqui por que ele não estava com o prefixo devolvido e sim como em analise agora que foi colocado como devolvido e a ultima resposta esta com a data do dia 29 de abril por isso que respondi por que achei que ainda estava ativo, mas já estou abrindo outro tópico. Obrigado.
  9. Olá boa tarde galera, estou perguntando aqui pois estou com uma placa aqui igual a essa e com o mesmo sintoma e com as mesmas medições, notebook chegou na assistência para trocar teclado, o mesmo foi trocado testado tudo funcionado certinho ai finalizamos a montagem e ligamos o mesmo e funcionou normal, desligamos ele deixamos um tempo desligado e a hora que ligamos ele de novo para testar novamente não ligou mais, sem nenhum sinal de led nem nada fonte externa normal colocamos na fonte assimétrica para testar e ai achamos o curto no +3VALW, já isolei a placa todo testando todos os ci-s e capacitores e resistores nessa linha e não consigo achar a fonte do curto, e ao colar 2,5v com uns 1.5A de consumo nessa linha o PCH= UC1= Processador começa a esquentar na parte de baixo próximo ao pino 1 dele, será que é curto processador? uma outra coisa que notei que ao remover o jumper do JP9 que é a ligação do +3VALW com o +3VALW_PCH o curto ainda continua dos dois lados teria que ter sumido em um dos dois não teria? Alguém tem alguma outra ideia não queria remover o PCH estou sem o stencil pra ele teria que pedir um, e também não queria remover sem ter certeza que o defeito é nele mesmo, se alguém poder dar uma luz ai agradeço de mais obrigado.
  10. Estou com uma placa idêntica com o mesmo defeito e com as mesmas tensões e também já até troquei a bios e nada, e também já foi feito todos os testes primários, alguém tem alguma ideia ?Obrigado.
  11. Ola bom dia, desculpe @lucasdeliima10 não tinha visto sua perguntar antes, mas a logo dessa placa que fiz o backup não me lembro ok.
  12. Certo muito obrigado @curtolo, é por que não tinha certeza do local certo para colocar a dica por isso coloquei-a aqui, bom que agora sei hehe. Vlw.
  13. Olá meus amigos bom dia, estou aqui para deixar uma dica sobre extrair bios do .exe dos arquivos novos da DELL , depois de pesquisar aqui no fórum e na internet encontrei um super dica que me ajudou muito e espero que ajude vocês também, não sei se é aqui o lugar certo de postar mas como não achei a categoria Dicas que tinha no antigo fórum em novo tópico resolvi postar aqui para ajudar o pessoal aqui que precisa sempre de bios, moderadores e administradores do forum que tiver o lugar certo de postar me passem por favor que modifico o tópico, obrigado segue a dica: 1 - baixar e instalar o Phyton : https://www.python.org/ftp/python/2.7.14/python-2.7.14.msi 2- baixar o arquivo bios do site da Dell. 3-Salvar o arquivo na pasta do Phyton: C:\Python27 4-abrir o CMD em modo administrador 5-ir até a pasta Python: cd/ apertar enter e depois: cd *py apertar enter 6- e executar o seguinte comando: nomedoarquivo.EXE /writeromfile e apertar enter. Segue abaixo uma foto para melhor exemplificar: Realiza este procedimento em um Dell Vostro 3550 com GPU AMD Radeon HD 6630m com gravador Genius G540 e funcionou perfeitamente, quem gostar da um joinha ai que não custa nada e eu agradeço...obrigado heheh vlw.
  14. Visualizar Arquivo Bios STI- 1422 - R42II1 - BIOS 6050.rar Bios STI- 1422 - R42II1 - BIOS 6050.rar Uploader deivid.vieira Enviado 19-05-2017 Categoria STI

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...