Jump to content
  • Posts Per Day

    0.16
  • Posts

    378
  • Joined

  • Last visited

  • Créditos EBR

    251 [ Donate ]

1 Follower

About helpnotebook

  • Birthday 01/12/1985

Personal Information

  • Sexo
    Male
  • Location
    são paulo
  • Personal text
    se ajudei da um joinha num custa nada

Recent Profile Visitors

1,667 profile views

helpnotebook's Achievements

Collaborator

Collaborator (7/14)

  • Very Popular Rare
  • Conversation Starter Rare
  • Dedicated Rare
  • First Post Rare
  • Collaborator Rare

Recent Badges

159

Reputation

  1. @hugo_baldez o meu tbm so funcionou retirando esses 2 resistores vlw
  2. arquivo funcionando obrigado @kotnatan por disponibilizar
  3. ambos os arquivos 100% funcionando obrigado @FDONATO
  4. bom dia pessoal alguem pode me ajudar com essa duvida... estou com uma placa mãe de all in one positivo union c1000 que ligava e não dava video... após gravação de bios a placa voltou a dar video porem fiscando a tela no monitor externo funciona tranquilo testei com outra tela e continua piscando percebi uma oscilação de tensão nos componetes proximos do conector de LVDS não consegui resolver ainda... mas tenho uma outra placa de note perfeita mudei os conectores que faltavam mas não deu video na tela do all in one alguem ai pode me dar alguma dica ou informação q possa me ajudar?
  5. @GAMERTECH bom dia se ainda nao resolveu seu problema da uma olhada nesse arquivo...
  6. @Herbert Rocha e @pazmailon bom dia colegas encontrei esse arquivo num site fora espero que ajude
  7. Hp / Quanta r12 hp Pavilion g4/g6/g7 DAOR12MB6E1 Rev 1a sch Visualizar Arquivo pessoal encontrei esse arquivo em um site de fora não sei se conferi com as placas estou upando na tentativa de ajudar os colegas.. caso esteja correto deixe um feedback Uploader helpnotebook Enviado 23-12-2022 Categoria HP - COMPAQ  
  8. 2 downloads

    pessoal encontrei esse arquivo em um site de fora não sei se conferi com as placas estou upando na tentativa de ajudar os colegas.. caso esteja correto deixe um feedback
  9. so pra deixar um feedback ambos os arquivos estão funcionando obrigado @FDONATO ajudou muito
  10. arquivo funcionando perfeitamente obrigado @FDONATO testei num dell i7 oitava geração com video dedicado... PS: testei o carquivo clear-me-NO-TPM
  11. @FDONATO me desculpe como estava no outro topico imaginei q vc estivesse falando de uma bios q eu ja havia tentado sendo assim irei entrar em contato com meu cliente agora mesmo e agradeço desde ja...
  12. @Jhones bom dia!!! acabei devolvendo a maquina pois a bios q o @FDONATO havia postado é do optiplex 3060 e a que eu precisava era do optiplex 3070... ela até funcionou porem não reconheceu a entrada do hd sata reconheceu apenas do ssd sata m2... não coloquei como devolvido pq caso alguem precise dessa bios e esteja ultilizando o ssd ela funcionar perfeitamente... e se o topico ficar como devolvido supõe-se q não deu certo e não posso dizer q não deu certo... eu acho ne
  13. @FDONATO eu testei esse inclusive deixei um feedback nos comentarios... ela ligou deu video porém nao reconheceu nem o hd nem o m2 sata de qualquer forma acebei entregando pro cliente com outro logo mesmo... obrigado pelo auxilio... ;

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...