Jump to content
  • Content Count

    277
  • Avg. Content Per Day

    0.22
  • Joined

  • Last visited

  • Credit

    354
  • Country

    Brazil

Community Reputation

57 medal 1

1 Follower

About oz.2001

  • Rank
    Membro Sênior
  • Birthday 08/19/1958

Personal Information

  • Sexo
    Masculino / Male
  • Location
    Delfinopolis - MG - BR

Recent Profile Visitors

910 profile views
  1. Luan. resolví nada. um amigo me arrumou um E6300 e estou usando com esse mesmo. Instalei nesse PC o Linux AntiX e está funcionando razoavel. Com distros que usa Gnome, KDE ou Mate, aí fica ruim e bem devagar. abs:
  2. Pessoal, resolvido a quest'ao. Eu estava afobado e precisava desse PC urgente e tinha hora que ele ameacava ligar e de tanto insistir comecei a sentir cheiro de queimado e a[i parou tudo de vez. N'ao deu outra, a fonte ATX tbm acabou pifando. A[i eu tinha outra de reserva, troquei e foi correr para o abra;o. Eu n'ao sabia que o processador tinha uma resistencia t'ao baixa e isso me fez confundir. Obrigado a vcs por terem opinado. abs
  3. Pessoal, Meu PC Desktop, estourou um capacitor de 680u x 4v perto do processador aí eu troquei ele mas o computador não funcionou mais. medindo a resistencia ómica nos terminais dos capacitores (são 3) dá 5ohms e invertendo as pontas de prova da 20ohms (SEM O PROCESSADOR) Mas se colocar o processador, aí dá 2ohms invertendo ou não as pontas. Tentei outros dois processadores e mede a mesma coisa. E4600, E6300 e E8400 Queria saber se: Esses processadores tem essa resistencioa tão baixa entre os pinos de alimentação? ou tem alguma outra coisa na placa com problema? abs
  4. Estou fazendo o desenho da placa e das ligações para entender melhor o funcionamento. acho que até segunda eu acabo pois tenho outros serviços mais urgentes na frente. abs
  5. Então a sua TV deve ser outro modelo. independente da numeração da posição ser diferente, vasculhei toda a fonte com uma lente a procura desse resistor de 18 e não tem
  6. Não consta esse resistor aqui na placa da fonte só tem 5000 e 5100 na placa Ysus é RS000 RQ000 e RP000 vc tem a localizaçao dele?
  7. Pessoal, Troquei 01 RJP63K2 com fuga e um cap 102 x 1KV chamuscado em quase curto Mesmo assim, qdo ligo a TV, o led verde da Tcon fica piscando, tenho os 15V mas não tem VS e nem VA Se eu desconectar a placa Ysus, aparece na fonte VS-200v e Va-50v só que a tensão vai caindo gradualmente bem devagar até chegar no zero. Se eu desligar e ligar de novo, repete a memsa coisa. Na placa Ysus eu medí a resistencia reversa onde entra o VS e tem uns 300K o que significa que não tenho mais fuga ou curto nessa placa. Alguem ja pegou algo assim?. confesso que TV de plasma eu conheço pouco. abs
  8. MR, NOTA: esse dois fios amarelos fui eu que soldei para fz testes
  9. Pessoal, Chegou essa máquina aqui que não puxa o arame Na placa de controle identifiquei o transformador amarelo aberto e o resitor R6 tbm aberto e sem identificação. Eu poderia até trocar a placa inteira, mas não sei a marca da Maq e nem o modelo dela. Alguem já viu alguma assim?
  10. O cliente comprou o "diodo" P6KE -250 Mas esse que ele comprou é um diodo e tem o anel impresso nele (como se fosse a marca do catodo) e mede como um diodo. Aí eu coloquei assim mesmo só que fecha curto e a lampada-série de 150W da minha bancada acende no máximo. mesmo invertindo ele, fica o curto. medí o lugar dele e lá tem uma tensão AC de 120V O P6KE -220 que eu tirei (estava em curto) não tem o anel impresso nele e o datasheet dele, a simbologia idele são dois diodos em série com os dois catodos ligados e as duas pontas são anodos o que faz com que o componentes não meça nada. Aí, olhando na Net parece que tem esse componente para AC e para DC Só achei esse componente assim no A.E.china Aí eu deixei sem o diodo por enquanto e falei para o cliente colocar um protetor de surto daqueles tipo :"Protetor Dps Clamper Pocket 3 Pinos Original Anti Raio 10a" abs:
  11. Pessoal, Depois de 30 anos trabalhando com eletronica foi o primeiro componente desses que peguei com defeito. Esta completamente em curto Pelo datasheet é: SUPRESSORES DE TENSÃO TRANSIENTE DE POTÊNCIA DE PICO DE 600 WATT É de uma fonte de impressora Lexmark Sem ele, a fonte funciona normalmente. Queria saber se posso deixar sem ele mesmo que seja por alguns dias. E se não é perigoso. Ou alguem sabe se tem alguma fonte de TV ou outra coisa que usa esse componente? abs
  12. Fiz uma atualização com arquivo do site da AOC e deu tudo certo.
  13. Pessoal, Essa TV ao ligar, aparece o logo normalmente, aí ele apaga e a tela fica escura. O backligth está normal e sempre aceso. só que a imagem e o som, pode demorar até 20 min para aparecer , as vezes 10 min, 5 min e tbm pode vir em tempo normal. Ja monitorei as tensões de 5v e 12v e a tensão de 3,3v da placa principal e sempre estão normais com imagem ou sem imagem. fiz uma inspeção visual e não ví nenhuma solda ressecada. medí ESR dos eletroliticos da fonte e os eletroliticos smd da placa principal e estão todos normais. Alguem ja pegou esse defeito?
  14. Pessoal, Meu deco SkySat 2020 não tem mais suporte e atualizações, mas ainda pego muitos canais pela Banda C no Intel 21 e Intel 11 Por isso e queria saber de vocês se tem algum programa Windows ou Linux que eu possa fazer leituras de arquivos .bin talvez transformando .bin em .txt e converter depois em .key Penso eu que com isso eu conseguiria ver as chaves de desbloqueio do Power VU e Biss dentro das atualizações de outras marcas como Duosat AzBox ou Cinebox, etc abs:

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...