Ir para conteúdo
  • Cadastre-se

Lupeja13

Membros
  • Posts

    359
  • Posts por dia

    0,22
  • Registrado em

  • Última visita

  • Créditos

    151
  • País

    Brasil

Joinhas

38 Nível 7

Sobre Lupeja13

  • Rank
    Membro Sênior
  • Data de Nascimento 13-12-1974

Informação Pessoal

  • Sexo
    Male
  • Localidade
    BELO HORIZONTE

Últimos Visitantes

O bloco dos últimos visitantes está desativado e não está sendo visualizado por outros usuários.

  1. q34 é um pequenino perto de um monte deles pequenos? se for só com o carregador plugado não chega nada nenhum pino ov em todos
  2. e este modelo mesmo de placa meu amigo levantei a placa wifi achei o U1 pinos tem olhando em pé pino 1 2v, pino meio 3,3v e pino 3 5v ...nesse conector branco ao lado da saída de vídeo vai um cabinho pra placa do botao power ai não tem tensão em nenhum pino não teria que ter 3,3v do start ? fiz o teste no multimetro beep quando a perto a tecla power entra em curto os fios vermelhos do meio do conector e lá na placa não chega nada. onde vejo a tensão que é levada pra lá?
  3. Não é esta placa não meu amigo totalmente diferente ..u19 é este cara ai em destaque na foto.
  4. esta placa não tem esta chave sw1 start o cabinho da plaquinha que fica na tampa do teclado vai no conector CN16 nao achei u1 nem u19 eles seriam oque? esta placa e a 71r-c14uc6-t810 ...cheia de transistores de potencia igual de placa de desktop. tem u2, u23,u26,u25,u24,u22,u20,u16,u4 e o U 19 é um ITE8518E desculpa u19 e o que ITE 8518E
  5. sinceramente amigo , peguei diversas placas destas e nunca consegui reparar nenhuma, e comprei componente novo , e tinha um capacitor smd perto dele em curto tb . mas continuou aquecendo muito e não ligou , agora não sei se comprei o CI queimado.
  6. Já testou vídeo externo se funciona , faz um teste tira tudo da placa, processador, memoria , liga o carregador e liga a maquina vê se o BGA esquenta se sim deixa uns 2 minutos ligado . desligue e ponha processador e memoria teste novamente com vídeo externo primeiro.
  7. Boa dia senhores , estive analisando entra 19v passa pela bobina e mosfet 19v normal , no conector da bateria tem os 3,3v na BIOS tb tem 3,3 v, achei 5v na placa q32, mas no conector cn16 onde deveria taer 3,3v para start não tem nada , minha fonte assimétrica pifou estou aguardando chegar outra não consigo ver consumo não aquece nada. alguém ja pegou algo parecido Obrigado
  8. nada aquece na placa no conector do power tem 3,3 v quando aciono a chave a tensão cai normal só que nao liga nada nem gira o cooler agora não sei se vale a pena pedir a BIOS como as chapinhas metálicas estavam soltas dentro dele não sei até onde danificou, mas acho estranho nada tá em curto fonte não cai todas as tensões presentes ...
  9. Boa dia senhores , acabei de pegar este Dell inoperante não liga nada fonte esta ok.. Ao abrir o notebook notei que havia 2 chapinhas metálicas soltas que pertencem a carcaça do mesmo. Provavelmente causou algum curto na placa , retirei as mesmas e conectei o carregador entrada 19v ok, 5v ok , 3,3v na placa e no conector da bateria , fiz reset da CMOS, mais ainda não liga nem acende o led, ai fui verificar tensões em cima da BIOS e encontro 3,36v em cima de todos os pinos exceto 1 pino que é o GND , é normal esta voltagem em todos os outros pinos alguém poderia informar ??Estou sem esquema da placa Agradeço a todos.
  10. realmente a alavanca só serve para liberar o feixe de luz do laser ,, a unidade estava ruim acabei de trocar sem a alavanca e funcionou , não sei até quando o vendedor me falou que a peça é semi nova...
  11. Todas te que ter esta peça? a minha em cima da tampa não tem a alavanca nem mola nada, sei que ela libera o feixe de luz , liguei pra um amigo a dele esta sem a alavanca e funciona ,deve ser mesmo unidade com defeito vou comprar outra pra testar Obrigado pela ajuda.
  12. Boa tarde a todos , estou com uma HP M1132MFP que ao liga aparece no painel "HP" piscando e os leds de pronto e alerta piscam sem parar e não sai disso. Vi em um tópico de caso resolvido que o Sergio falou que achou esse defeito em uma mola torta da unidade laser , gostaria se alguém souber de que mola é essa a que ele se refere. onde fica localizada? Agradeço a todos .
  13. Boa tarde , impressora HP M1132MFP liga aparece "HP" piscando e painel pisca tb led " Pronta e led alerta " e não sai disso , vi um caso resolvido idêntico a este cito ado que foi a mola da unidade laser torta , onde ficaria essa mola ? se alguém pude informar ficaria grato. Abraços a todos.
  14. Amigo era o Flat que vai para a tela (conector com um filete meio torrado raspei refiz a ponta do flat cortando com a tesoura passei um pouco de cola quente em cima ta funcionando ate hj

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Criar Novo...