Jump to content
  • Content Count

    92
  • Avg. Content Per Day

    0.04
  • Joined

  • Last visited

  • Credit

    13
  • Country

    Portugal

Community Reputation

2 Neutral

About FHS

  • Rank
    Membro Aspirante II

Personal Information

  • Sexo
    Masculino / Male
  • Location
    Aveiro Portugal

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. @vado conforme pedido aqui deixo as medições. grande parte já tinham sido faladas mas assim é mais facil ver tudo de imediato
  2. Desde já peço desculpa por só agora dar noticias mas tive umas semanas complicadas na fabrica onde trabalho e também muitos trabalhos para finalizar aqui em casa e não tive mesmo tempo de pegar neste serviço. Mas vamos lá ao que interessa. @Gilson Macedo Verifiquei sim e não encontrei curto. Então o que fiz foi soldar um fio fino no u24 para poder espalhar os 3.3v. passei a ter dc in mas mesmo assim a placa não liga. Segue print com as aferições realizadas, a vermelho so com carregador e a verde com carregador e a injeção de 3.3v. De seguida vou aferir os mesmos pontos com a bateria só e assim ja atendo o pedido do@vado
  3. @Gilson Macedo o que voce acha de eu injetar 3.3v na linha susp# e ver o que acontece?
  4. pode por favor mencionar o nome da sua pagina youtube? após algum tempo para para encontrar o q28 la encontrei o danado debaixo do express card. pela medição que fiz nele em escala de diodo esta tudo em ordem.
  5. peço desculpa pelo lapso mas já tinhamos verificado que o sinal provem do pino 17 do u24. vou testar componentes onde tem este sinal para ver se algum esta em curto
  6. a titulo de curiosidade voce sempre faz a simulação no proteus de todos os trabalhos de reparação que faz? pergunto isto apenas para ter uma noçãso pois nunca usei software do genero e queria saber se é uma mais valia mais o efeito. vou verificar a proveniencia do susp# e tentar perceber o porque do mesmo estar zerado
  7. nesta placa condensador c49 linha 3.3v e tem um condensador de 35v não sera muito? sera que posso colocar um de 25v 10uf sem ter problemas?
  8. no u24 pino 17 esta zerado. este sinal é so para quando o pc esta em suspensão ou também para quando pc esta desligado?
  9. jumper feito passei a ter 9.70v no pino 2 do pq52 e por consequencia passei a ter acin presente
  10. é possivel que o pq51 não esteja a baixar a tensão do gate do pq52 e como resultado não temos o chaveamento do pq52 e assim não temos acin? pode por favor dizer a melhor forma para eu testar esse componente?
  11. não tem curto em nenhum ponto do pq52 e pq51 e respetivo condensador e resistencias. pg52 como ja havia sido dito não tem tensão no pino 1 dcin pq51 no pino 1 tem 19v e pino 2 esta zerado
  12. sim. apenas questionei este sinal para ter a certeza do valor apresentado e o que ele representa
  13. apenas com carregador ligado pd19 não tem tensão em lado nenhum

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...