Jump to content
  • Content Count

    484
  • Avg. Content Per Day

    0.29
  • Joined

  • Last visited

  • Credit

    117
  • Country

    Brazil

Community Reputation

22 Level 4

About zeroxs

  • Rank
    Membro Sênior

Personal Information

  • Sexo
    Male
  • Location
    ata

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. zeroxs

    ci hdmi one s

    placa revisao E m1006450-001
  2. pessoal entrou um one S aqui sem video, troquei o ci hdmi voltou porem o cliente retornou dizendo q estava sem video, refiz a solda do ci porem 2 capacitores sairam, sao eles o R8C2 e C8C12 posso pegar qualquer capacitor de pcb de xbx que seja do msm tamanho e por no lugar ou tem que ser especifico? fico no aguardo obg qualquer coisa posto foto deles
  3. pessoal to com um one s aqui que nao esta ligando desligo o cabo de energia do driver bluray ele liga normal, será q ele morreu? minha preocupação é com a key é tipo dos xbox 360?
  4. uma observação o capacitor bc 24 tava fora, eu vi em video na net q la tinha esse capacitor entao peguei de uma sucata de outro aparelho q tem a msm descrição inclusive bc24 e coloquei...sera q ele tem algum interferencia? ou dx sem do jeito q tava?
  5. n tem como saber se sao elas? pq antes da troca do processador o painel ficava branco depois só fica no led vermelho, se for o caso faço reballing nela, porem ela n esquenta nd no caso a bobina de 1,5 seria dela ne? se tivesse ruim n estaria com voltagem alterada?
  6. acho q aqui visualiza melhor do jeito q esta a solda dele...usei o microscopio
  7. pq o outro processador q estava no painel acendia ja led branco esse n sai do vermelho
  8. pessoal to com um wave aqui q estava só com painel escrito boot aceso e n dava imagem, processador aquecia demais...dai troque ele tenho as tensoes 5v 1,15v 1,5v e 3,3v , tmb no pino 1 da eeprom ta dando 3.3v e no pino 8 resistencia de 580 ohms, o processador aquece mais nd fora do normal....ja na fonte de bancada esta consumindo 0,20 de corrente só q o aparelho só fica led vermelho, tentei regravar eeprom com ultima atualização do wave só q imagino q n seja ela pq no outro q estava ainda acendia em branco....provavel q seja o processador novo? vi q ele devia consumir em torno de 0,30 0,35 de corrente usei microscopio digital p ver aparentemente as soldas estao ok, mais provavel q esteja soldado errado? alguem pode me ajudar? qualquer coisa mando foto
  9. pessoal to com um duosat hd generation aqui que liga aparece no visor que esta nos canais tipo 65 66 67...porem n da imagem na tela, ja escrevi a eeprom com arquivo original e nd, vi que é um componente que controla a linha 3,3 mais nao sei qual é....ja troquei demodulador e nada, engraçado q esses dias tava apresentando tela porem sem reconhcer a entrada USB (tentei varios pen drive) alguem pode me ajudar?
  10. sim peguei outra de 16mb winbond de um duosat e nd fica em strt
  11. amigo é a eeprom ou atualização q vc postou? se for atualização nao resolve ja tentei renomear .bin e escrever mais aparelho trava no visor strt preciso de uma copia da eeprom de algum tronhd msm
  12. preciso do arquivo .bin pra escrever com o gravador de eeprom...o ci eu tenho porem ele trava em strt no painel
  13. alguem pode me ajudar? n acho em nenhum lugar

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...