Data: 18 de Abril de 2015, 10:07
Do you already have an account?


Esqueceu a senha?

collapse
Patrocinador

Senhor do Jack

* Top Poster do Mês

CJ CJ
264 Mensagens
Gilson Macedo Gilson Macedo
261 Mensagens
K0rTy K0rTy
186 Mensagens
msgrillo msgrillo
184 Mensagens
hds-tec hds-tec
160 Mensagens
tecnotebook tecnotebook
104 Mensagens
Bruno Faria Bruno Faria
100 Mensagens
EdinhoMelo EdinhoMelo
96 Mensagens
Actros Actros
89 Mensagens
Alex Alex
88 Mensagens
 [Devolvido] Lenovo Z460 - MB LA-5751P - Liga e não da imagem, tem tensões



Offline Dukage Autor do Tópico


Download II
Joinhas: +17/-0

  • ***

  • 206
    Mensagens

  • Localidade Goiania

    • Masculino
    • Getech Informática
Boa tarde galera, esta com um Lenovo Z460 na mesa, ele veio de outra assistência, deu problema na carcaça e tentaram consertar ele de uma forma não profissional colocando um parafuso gigante atravessando de um lado ao outro, com isso o cabo flat foi cortado e entrou em curto, notebook chegou sem nem ligar, era ligar e desligando, sem cabo flat ligado ele liga e não da imagem, já troquei o cabo flat e mesmo assim não da imagem. Alguma opinião? Tem todas as tensões, aparentemente nada queimado, esquenta mas não da imagem nem na tela nem na tela externa.

Online paulocosta


Download IV
Joinhas: +148/-0

  • *****

  • 1600
    Mensagens


  • Localidade Amargosa - Bahia

  • Quem ama o que faz, nunca trabalha...!!!

    • Masculino
Regrava bios...

Offline Dukage Autor do Tópico


Download II
Joinhas: +17/-0

  • ***

  • 206
    Mensagens

  • Localidade Goiania

    • Masculino
    • Getech Informática
Por acaso tem ela? Não encontrei no fórum :(


Online paulocosta


Download IV
Joinhas: +148/-0

  • *****

  • 1600
    Mensagens


  • Localidade Amargosa - Bahia

  • Quem ama o que faz, nunca trabalha...!!!

    • Masculino
E aí o esquema: *** Você não tem permissão para ver links. Registre-se ou Login

essa bios também: *** Você não tem permissão para ver links. Registre-se ou Login

Offline Dukage Autor do Tópico


Download II
Joinhas: +17/-0

  • ***

  • 206
    Mensagens

  • Localidade Goiania

    • Masculino
    • Getech Informática
*** Você não tem permissão para ver links. Registre-se ou Login
E aí o esquema: *** Você não tem permissão para ver links. Registre-se ou Login

essa bios também: *** Você não tem permissão para ver links. Registre-se ou Login


Muito obrigado, vou testar amanha :D

Offline felipego


Download I
Joinhas: +33/-8

  • ****

  • 279
    Mensagens

  • Localidade Gyn-GO

  • Suporte em Notebooks

    • Masculino
tem todas as tensões secundárias ?

Offline Dukage Autor do Tópico


Download II
Joinhas: +17/-0

  • ***

  • 206
    Mensagens

  • Localidade Goiania

    • Masculino
    • Getech Informática
Tem sim, sem ligar identifico todas as tensões, 19, 5v e 3v, só que não acho na bios a tensão de 3v, quando ligo ai sim tem tensão na bios, nas boninas perto do processador identifico todas como no esquema. Não vi tensão na bios e realmente havia desconfiado dela, mas como não tinha o arquivo nem tentei e antes de conseguir vim ver opiniões, estou muito suspeito da bios tb, alguma ideia diferente Felipego

Offline Dukage Autor do Tópico


Download II
Joinhas: +17/-0

  • ***

  • 206
    Mensagens

  • Localidade Goiania

    • Masculino
    • Getech Informática
Sem sucesso mesmo regravando a bios, alguma sugestão?!?

Online paulocosta


Download IV
Joinhas: +148/-0

  • *****

  • 1600
    Mensagens


  • Localidade Amargosa - Bahia

  • Quem ama o que faz, nunca trabalha...!!!

    • Masculino
Mas  a tensão da bios subiu? apareceu?

Offline Dukage Autor do Tópico


Download II
Joinhas: +17/-0

  • ***

  • 206
    Mensagens

  • Localidade Goiania

    • Masculino
    • Getech Informática
Não, do mesmo jeito, sem voltagem, só sobe voltagem quando ligo a maquina

Offline IBANEZ10


Download I
Joinhas: +41/-0

  • *****

  • 504
    Mensagens

  • Localidade Santa Catarina

  • Caso minha ajuda foi útil não esqueça do joinha!

    • Masculino
Dukage parece ser problema na BGA...pelo que eu vi você já regravou a Bios isso??

Offline petersoncara


Download I
Joinhas: +18/-0

  • ***

  • 160
    Mensagens

  • Localidade Itaporanga - SP

  • Lembrem-se de agradecer a ajuda dos colegas com um joinha

    • Masculino
    • loja de informática
amigo o fato da bios so ter tensão quando liga não esta errado muitos casos é assim mesmo. o fato de não ter video nem no externo ta com cara sim de bga mas tenta confirmar as tensões do PWR ele pode ter sofrido com o curto do flat aguardo post.

Offline Dukage Autor do Tópico


Download II
Joinhas: +17/-0

  • ***

  • 206
    Mensagens

  • Localidade Goiania

    • Masculino
    • Getech Informática
*** Você não tem permissão para ver links. Registre-se ou Login
amigo o fato da bios so ter tensão quando liga não esta errado muitos casos é assim mesmo. o fato de não ter video nem no externo ta com cara sim de bga mas tenta confirmar as tensões do PWR ele pode ter sofrido com o curto do flat aguardo post.

Eu pensei a mesma coisa, tanto que nem foquei no fato de não ter a voltagem em estado desligado. Eu segui o circuito de acordo com o esquema e achei as voltagens, creio que o PWN esteja bom sim. Agora vou tentar o bga mesmo :(

Offline felipego


Download I
Joinhas: +33/-8

  • ****

  • 279
    Mensagens

  • Localidade Gyn-GO

  • Suporte em Notebooks

    • Masculino
Tem fonte assimétrica ? Se sim, alimente a placa com a fonte e veja o consumo.

Offline heyder


Membro Sênior
Joinhas: +23/-0

  • ****

  • 276
    Mensagens

  • Localidade Sao jose do rio preto, sp

    • Masculino
verifique os componentes próximo ao conector do flat amigão,provavelmente alguma bobina esta aberta com o curto.


xx
LENOVO Z460 NÃO LIGA LA-5751P

Iniciado por Bill

0 Respostas
99 Visualizações
Última Mensagem: um ano atrás
por Bill
xx
lenovo z460 la-5751p (Não liga)

Iniciado por massaru

0 Respostas
61 Visualizações
Última Mensagem: 7 meses atrás
por massaru
xx
Notebook Lenovo Z460 / MB LA-5751p / não liga!

Iniciado por Adilson MF

9 Respostas
4603 Visualizações
Última Mensagem: 2 anos atrás
por nadoinfopro
xx
Lenovo Z460 - Placa LA-5751p Rev 1.0 Nao Liga

Iniciado por reginei

19 Respostas
2074 Visualizações
Última Mensagem: um ano atrás
por poderosodin
xx
Lenovo z460 placa LA-5751P - Não liga

Iniciado por TiagoPassos

6 Respostas
293 Visualizações
Última Mensagem: 11 meses atrás
por Gilson Macedo