Jump to content
Sign in to follow this  
Jadson Williams

resolvido Fonte TV lk32g CCE com defeito. [Help pra um iniciante]

Rate this topic

Recommended Posts

Olá, fiquem todos com os meu cumprimentos.

 

No dia 28/01/2020, não estava em casa e choveu e o televisor CEE LK32G estava conectado a rede elétrica, e segundo os vizinhos caiu uma raio próximo a minha residencia, contudo minha TV não ligava mais, somente acendia o LED vermelho de STAND BY, e segundo minha mãe, quando a mesma tentou ligar ela assim que chegou em casa, ouviu um estouro. Quando desmontei ela recentemente encontrei um resistor  estourado conforme em anexo, creio eu que seja de 33,8 ohms e como não encontrei pra comprar coloquei um que encontrei numa fonte no ferro-velho aqui da minha cidade de 33 ohms, e ontem ele estourou bonito levando consigo o pico fusível T3.15AL.

 

Então gostaria de saber como consertar essa fonte, saber a resistência desse resistor em ohms, onde aquirir esses componentes ou até mesmo fazer uma gabiarra para a fonte funcionar.

 

No aguardo, Und viel Dank mein kameradz

WhatsApp Image 2020-05-19 at 9.41.12 PM.jpeg

Edit #1: Essa TV em questão possui uma fonte interna, sendo o modelo da fonte: K-75L1 com o n° de série 4701-2K75L1-A4135D01, segue abaixo a foto da mesma. Comprei o resistor, e segundo uma vendedora ele era 0,33 ohms, então adquirir ele em 5 Watts, junto com outros fusíveis pico.

 

 

original-100-test-LE32D99-power-board-K-75L1-4701-2K75L1-A4135D01-465-01A3-B2201G.jpg

placa-fonte-tv-cce-l322-k-75l1-4701-2k75l1-a4135d01-us-D_NQ_NP_550915-MLB25323702512_012017-F.jpg

Edited by Jadson Williams
Corrigindo erros!

Share this post


Link to post
Share on other sites

olá muito amigo.. Primeiramente, edite seu topico no padrão das regrado do Eletronicabr.com faltam algumas informações sobre o modelo exato da placa, código do modelo da TV tbm. porém, vamos ver o que posso ajudar...

 

  Sei que parece meio  óbivio.. mas já testou esse resistor com um multimetro para saber se esta funcionando? pode estar queimado, porem funcionando e o problema ser em outros componentes na mestra trilha.

   Tente fazer um pesquisa meticulosa e verificar se tem mais algum componente "estéticamente" danificado, principalmente capacitores eletrolíticos, eles ficam estudados ou vazam um líquido (dielétrico).. observe na placa no lado oposto dos componentes se tem partes mais escuras, que aparentam queimadura...

 

***** com CUIDADO, use uma chave de fenda ISOLADA, e empurre alguns desses componentes levemente para ver se não estão rompidos proximo ao ponto de solda.

 

com um multimetro, pode testar a saida da placa e observar quais valores estão funcionando... 

geralmente essas placas de potencia, tem uns pinos que são ligados a outras placas, nesses pinos vem escrito qual a potencia que cada um emite na saida (como nas fotos), assim vc sabera se o problema está na placa de potencia ou não.

IMG_20200520_181231.jpg

IMG_20200520_181250.jpg

  • Like 1

Share this post


Link to post
Share on other sites

@AltaVoltagem Muito boa noite doutor, desde já agradeço seu comentário, e fiz uma modificação no tópico, conforme solicitado. Achei que ninguém iria responde-lo.
 

Visualmente falando, não vi nenhum capacitor estufado, nenhum outro resistor queimado, ou algo do tipo, comprei um multímetro HM-1100, para fazer as medições, e encontrar o problema.

 

No entanto estou na procura de mais dicas para tentar realizar o reparo.

 

No aguardo!

Share this post


Link to post
Share on other sites

Buenas,

 

se o resistor abriu, o Q4 está em curto. Além dele, tem mais alguns componentes que costumam queimar junto com o Q4. Esse é o circuito do primário da fonte principal. 

image.pngMeça os resistores, especialmente R17 e R21, e os transistores Q3 e Q2. O IC1 é meio difícil de testar com o multímetro, mas se ele tiver curto em algum dos pinos 4, 5 ou 6, é sinal que ele também queimou. O original é meio difícil de achar, mas tem alguns que é possível adaptar no lugar.

 

  • Like 1
  • Nice 2

Share this post


Link to post
Share on other sites

boa tarde amigo.. precisa do esquema dela  para ver emq ue linha esta este resistor ele deve ser um fusitor

e com certesa deve ter curto na linha dele pode checar os diodo , depois os transsistos reguladores da fonte

e logo de inicio solte o pino do meio do saida horizontal que fica perto do flay back

e messa de logo se ele ta bom pois o mesmo se entrou em curto pode pifar a fonte ..boa sorte 

  • Like 1
  • Haha 1

Share this post


Link to post
Share on other sites

nossa foi  mal, querendo ajudar logo nem me dei ja parei no tempo das tv de tubos .

 

 

  • Like 1

Share this post


Link to post
Share on other sites

@zazulak Amigo, muito obrigado. E realmente tudo que você falou está correto. O Mosfet Q4 está totalmente em curto, os transistors Q2 e Q2 também e os resistores R17 e R21 totalmente abertos. Não tenho ferramentas para realizar tal reparo, e vi a mesma placa em um sitio eletrônico de vendas por 20 pila, irei comprar, sai mais barato, se estiver queimada, o bom é que posso devolver.

 

Novamente: Meus sinceros agradecimentos.

DwsKw5.gif

  • Haha 1

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Similar Content

    • By Reuel_info
      Bom esse note foi derramado cappuccino no teclado e o cliente viu no youtube que aplicar desengripante ajuda para as teclas não ficarem grudando, kkk, imaginem o estado que esse note chegou aqui, a sorte do cliente e que tinha um plástico por baixo do teclado que impediu do liquido cair direto na placa mãe, caiu um pouco no conector do teclado e nas portas usbs do lado do power, fiz a limpeza em tudo, troquei o teclado, mas a tecla tab fica disparada mesmo sem o teclado conectado, sei que este modelo ainda não tem esquema disponível, essa placa usa o Kb9010qf c4, já verifiquei em volta do sio e do conector do teclado e não achei nada, fiz o teste também com o teclado conectado, todas as outras teclas funcionam, defeito somente no tab, como descobrir sem o esquema qual pino do sio e responsável pelo tab, datasheet também não encontrei, quem puder ajudar agradeço.



    • By XKing Infinityx
      Bom pessoal, seguinte, peguei essa placa na mão do cara pra tentar arrumar. De cara vi que a GPU tava trincado. A placa ligava e a GPU esquentava ao ponte de não conseguir manter o dedo. Blz...
      Como eu tinha uma sucata de 1060 da MSI 6GB, troquei a GPU, porém não deu imagem. Então retirei as memórias ( que estavam bem oxidadas ) e coloquei o da MSI (6GB) e troquei a bios. A placa ligou e deu imagem sem nenhum artefato [ fiquei feliz ]. Mas pra meu desânimo ao entrar no windows aparece de cara listras na tela e a mensagem no gerenciador com erro 43 (Windows interrompeu este dispositivo ...). Minha dúvida é: Como a placa era de 3GB com 6 memórias de 512mb, e eu coloquei 6 memórias de 1GB, devo modificar mais alguma coisa na placa?
    • By barcelos32
      Recebi esta TV  de um cliente que não apresentava imagem, LEDs piscando até apagarem por completo, sem som de start. Retirei o flex esquerdo da tela e os leds estabilizaram, som de início tocou normalmente mas continuou sem imagem. Coloquei uma fita durex de 5mm do 8 ao 16 terminal do flex esquerdo, contando de fora para o centro e a TV ficou perfeita.
    • By claudio cortez
      bom dia amigos chegou esse notebook pra mim o mesmo nao liga tenho todas as voltagem na placa 3.3v no power  na bobina tb tenho os 5 v tb  com a bateria no lugar ele acende o led de carregamento mais nao starta alguem tem alguma dica desse defeito 
    • By ricardojs13
      Boa noite estou com um notebook samsung 😫, ele esta sem alimentação em algumas das bobinas tanto com ou sem processador, as alimentações das bobinas que estão circuladas em vermelho são as que não tem tensões e as verdes as que chegam tensão.
      fiz alguns testes primários mas estou preso, sou novo nessa área de reparo e estou muito apegado ainda ao esquema elétrico o qual não encontrei para essa placa, os leds acendem o processador da uma esquentadinha, pch também. 
      já fiz regravação da bios --- sem resultado 
      troquei memorias -------- sem resultado
      troquei o processador---------- sem resultado
      cheguei ate a passar limpa contatos mas seguiu tudo do mesmo jeito. 
      alguma alma caridosa poderia me orientar ? ficarei agradecido ❤️ 
       





SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...