Jump to content

zazulak

Global Moderator
  • Content Count

    3,464
  • Avg. Content Per Day

    1.51
  • Joined

  • Last visited

  • Credit

    10090
  • Country

    Brazil

Everything posted by zazulak

  1. Buenas, a ausência do varistor não impede a fonte de funcionar. Pode ligar sem ele. E, na falta do 14K140 pode colocar um 10K150 ou 10D241, que são mais fáceis de achar. Nessa fonte na maioria dos casos o defeito é só o varistor e o fusível.
  2. Buenas, qual é a tensão em cima do C3/C4? Se estiver zerada, tire fora o ZD1. Se mesmo assim não subir, provavelmente o curto é no próprio U1. O U1 pode ser substituído pelo SG6848.
  3. Buenas, qual é o código da placa dele? Vi que começa com COMPXT, mas não dá pra ver o final.
  4. Buenas, sem nenhuma informação sobre a placa fica difícil advinhar. Poste uma foto da placa onde apareça a área onde fica esse transistor. Ele fica na linha de alimentação dos tuners? Pode ser que seja um fet canal P, tipo o AO3401.
  5. Buenas, se você não se importar de perder algumas proteções, o WT7510 serve no lugar.
  6. @Gabriel Panelli e @MaaTheuSky: Se continuarem trocando joinha no mesmo IP, e os dois serão banidos.
  7. R135 = 0r16. Funciona com 0r15 e 0r18. Veja se não abriu o R137
  8. Buenas, você pôs película metálica ou de teflon? Dependendo da película, ela não fixa direito mesmo. Uma alternativa que melhora um pouco é selecionar nas configurações uma gramatura de papel maior que a que está sendo usada. Fazendo isso ela aquece o fusor por mais tempo antes de imprimir.
  9. Buenas, essa máquina trabalha com 220V.. Em paralelo com o contato do relé tem um resistor de pré-carga. Ao ser ligada, os capacitores se carregam através dele, e quando a fonte da máquina liga, o relé bypassa esse resistor. Um teste rápido que costumo fazer nessas máquinas é ligar uma lâmpada incandescente em paralelo com o contato: Se a máquina ligar, é só o resistor de pré-carga aberto. Se a lâmpada ficar acesa e a máquina não ligar, tem alguém em curto, geralmente os IGBTs da ponte inversora.
  10. Benvndo, @josielsantos Evite escrever o título todo em letras maiusculas. Fora isso, sua apresentação está aprovada.
  11. seu tópico foi movido para a área correta » Saiba como selecionar a área correta para criar o seu próximo tópico »
  12. Seja benvindo, @marbastos Qual a sua cidade/estado?
  13. Por favor, leia as regras do fórum, e os tópicos de orientação: Preciso de um arquivo e não tenho créditos Como fazer downloads no fórum? Conheça agora os segredos!!! Manual do Usuário Sistema de Créditos do EBR
  14. Para fazer downloads é necessário ter Créditos ou Assinatura VIP. Para conseguir ajuda, inclusive para baixar o arquivo que precisa, abra um novo tópico na área de TVs O título do tópico deve seguir este padrão: Marca e Modelo + Modelo da Placa + Defeito. Informe também todos os testes já realizados. Segue alguns links que podem ajudar: Preciso de um arquivo e não tenho créditos Como fazer downloads no fórum? Conheça agora os segredos!!! Manual do Usuário Sistema de Créditos do EBR
  15. Buenas, assim na base do olhômetro, chuto que esse aspirador seja um A170 Tornado. Veja se o motor dele se parece com esse: Se for esse daí, é um BPS1S.. é usado em vários modelos de Electrolux e é bem fácil de achar.. custa uns 90 pilas em média.
  16. O primeiro é um AK4555VT, um codec de áudio. Já precisei trocar um desses e tive que mandar vir de fora. O segundo.. também não achei nada sobre ele. Parece ser um amplificador operacional duplo. Se ele opera com alimentação simétrica, um TL082 ou similar deve funcionar no lugar.
  17. zazulak

    Ajuda com arduino

    Buenas, dê uma ajeitada no título e no prefixo desse tópico.. o prefixo está errado e um título genérico assim não vai ajudar muito para quem for pesquisar sobre essa mesma questão no futuro. Sim, é possível implementar um pwm via software em todas as portas, se não for usar uma frequência muito alta e não necessitar de precisão absoluta. O seu arduino é um Due?
  18. Esse esquema já temos por aqui: https://eletronicabr.com/files/file/21066-esquema_nobreak-_ts_shara_-_ups_flash_ts_72_12475-eletronicabrcompdf/ Como já temos o esquema, movi o seu tópico para a área principal de fontes e nobreaks. Por favor, ajeite o título para se adequar ao padrão da área (Marca modelo [cód da placa] - defeito). É só clicar em 'editar' na primeira mensagem. O R72 é de 0r47/5W. Se ele abriu, provavelmente o M3 também queimou. Isso acontece as vezes quando o cliente liga algo que não deve na saída do nobreaks (cargas muito reativas, como motores de indução, fontes com PFC, etc..). Como estão as baterias? Se ele for ligado com baterias ruins ou sem baterias, é normal ficar batendo os relés.

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...