Ir para conteúdo
  • Cadastre-se

Miguel7875

Membros
  • Posts

    946
  • Posts por dia

    0,47
  • Registrado em

  • Última visita

  • Créditos

    20
  • País

    Portugal

Joinhas

88 Medalha 1

Sobre Miguel7875

  • Rank
    Membro Elite
  • Data de Nascimento 15-03-1979

Informação Pessoal

  • Sexo
    Male
  • Localidade
    Portuga!!!
  • Texto pessoal
    Estou disponível para ajudar!!!

Últimos Visitantes

O bloco dos últimos visitantes está desativado e não está sendo visualizado por outros usuários.

  1. Boa noite, Antes de mais minhas desculpas aos moderadores do forum, mas nao sabia onde colocar este topico Peço ajuda na organização... Quanto a minha duvida, é onde poderei comprar chips de confiança, todos sabemos que existe muita falsificação de chips que trazem retorno nos nossos serviços!!! nao por culpa de um serviço mais bem conseguido ou nao! Apenas porque os chips que estamos a comprar nao sao novos. Alguem pode indicar?
  2. bom dia, Mais uma vez agradecimentos ao Paulo noce, pela dica reball as 16 memorias! resolvido
  3. nao caroa amigo, a quem fale do processador.... estou a estudar a placa.. alguma sugestão?
  4. bom dia caros amigos encomendei mais um chip assim que chegar posto resultado se nao resolver parto para o HM....
  5. caro amigo aqui estão as tensoes: de referir que ja troquei o PU9 1-0v 2-0v 3-2,3v 4-0v 5-0v 6-1,4v 7-0v 8-0v 9-0v 10-0v 11-0v 12-0v 13-2,7v 14-0v 15-0v 16-19v 17-0v 18-0v 19-0v 20-0v 21-0v 22-0v 23-0v 24-0v
  6. bom dia caros amigos, Preciso de ajudar com portatil acima nao liga nao tenho 3V esquema: ao injectar 3v no pino 2 da PL806 nao acusa curto na fonte, ao injectar no pino 1 da PL806 acusa consumo na fonte de 0.07A mas nao é perceptivel componente a aquecer... ja verifiquei PC859 e Pc855 Para onde segue tensao 3.3VSTBY????
  7. Bom dia Caros Amigos, estou com macbook air em banca com 3 beeps de erro de ram Ja fez um ME com estação de ar quente nas memorias, até dar um tok em cada uma delas e baloiçar...nao resolveu Tambem corri um perfil na estação de reball no CPU U1000 e tambem nao resolveu. Sei que por defeito nesta placa e em 90% dos casos trata-se das ram´s. mas como no meu caso ME nas memorias nao deu melhorias, estou na duvida devo partir para o reball das memorias ou devo fazer mais algum teste? obrigado!
  8. pois! Amigo queres um concelho, troca-o... dá retorno fazer o mesmo Atenção as memorias tambem, podes ter dado calor nas mesmas!...
  9. ok amanha vou tentar seguir alimentação
  10. Amigo amanha confirmo se tem essa referencia. sim amigo ja tentei injectar 1v no pino 2 do PJP8106 e continua consumir 3,10A mas nada aquece seguindo esses componentes, nenhum deles esquenta! Ja removi PQ9107 e PQ9103 nao acusam curto fora da placa, devo seguir essa linha e tirar componentes todos?
  11. Amigo DsB, nao posso precisar... mas 90% das placas que eu pego L650, que nao da imagem é chip grafico ou memoria (e por norma as duas do lado oposto ao chip)

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Criar Novo...