Ir para conteúdo
  • Cadastre-se

jairosantos

Membros
  • Posts

    263
  • Posts por dia

    0,26
  • Registrado em

  • Última visita

  • Créditos

    83
  • País

    Brasil

Joinhas

12 Nível 2

Sobre jairosantos

  • Rank
    Membro Sênior

Informação Pessoal

  • Sexo
    Male
  • Localidade
    senhor do Bonfim

Últimos Visitantes

O bloco dos últimos visitantes está desativado e não está sendo visualizado por outros usuários.

  1. no pino 22 do i/o PLT_RST# ao aperta o botão power tem que chegar 3,3v isso ? Porque aberto e não chega nada.
  2. Pronto galera corrigido, placa não liga alguma dica ?
  3. Olha ai as fotos da placa.
  4. Opa, só achei enbaixo da memoria, onde fica o modelo certo ?
  5. Boa tarde pessoal, esse notebook não liga verificando as tensões encontrei os 19v, 5v e 3,3v. Medindo também o botão de power encontrei 19v só que ao aperta essa tensão não zerava não acontecendo nada, removi o botão medindo na escala ohm ao aberta a chave não acontecia nada caracterizando chave aberta troquem a mesma e a placa ligou desliguei e liguei novamente ai a placa já não ligou mais. Aguardando ajuda dos colegas.
  6. Bom dia Moises, que processador vc se refere gpu ou cpu ?
  7. Boa tarde pessoal, esse xbox liga e em seguida desliga erro 0001, verificando não apresenta curto na linha de 5v e 12v estando estas normais, também não encontrei trilha rompida na entrada conector da fonte. Alguma dica ?
  8. Ainda não, não tenho outra pra testar.
  9. Bom dia galera, entro esse netbook que só aparece a metade da imagem na tela confere a foto abaixo. O video externo ta normal verificando tensões do lvds encontrei 3,3v, 3v, 1,2v e 5v não tenho esquema dessa placa.
  10. Obrigado a todos, mais já foi devolvido.
  11. Boa tarde pessoal, desculpa a demora wjinformatica, tava procurando um oz8602 troquei o mesmo e nada o defeito persiste, essa placa ta difícil.
  12. Também troquei novamente q25 e q26 por outros mosfetes novos.
  13. Opá, no source 0 ohm normal porque é ligado ao terra e gate resistência altíssima 3.5M Ohms, sem curto.
  14. Só o dreno ta dando uma resistencia de 54k
  15. q26 só apresenta aquecimento se injetar tensão de 5v na bobina, se conectar os 19v no jack não esquenta só não aparece os 5v na bobina.

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×