Ir para conteúdo
  • Cadastre-se

jairosantos

Membros
  • Posts

    266
  • Posts por dia

    0,25
  • Registrado em

  • Última visita

  • Créditos

    83
  • País

    Brasil

Joinhas

13 Nível 2

Sobre jairosantos

  • Rank
    Membro Sênior

Informação Pessoal

  • Sexo
    Male
  • Localidade
    senhor do Bonfim

Últimos Visitantes

O bloco dos últimos visitantes está desativado e não está sendo visualizado por outros usuários.

  1. Boa tarde pessoal, chegou essa placa de vídeo já de outra assistência e quando desmontei a placa que olho o chip de bios não eatava no lugar, minha duvida qual a referencia desse chip para que possa compra outro e coloca de volta no luga. Agradeço a ajuda de todos.
  2. Bom dia pessoal, pino 18 ADAP_IN ta chegando 3,3v no pino 21 PWRBTN# zero volt e quando aperta o power da um pulso de 3,3v rapidamente e volta a zero volt.
  3. consumo sem bateria ta dando 0.04
  4. no pino 22 do i/o PLT_RST# ao aperta o botão power tem que chegar 3,3v isso ? Porque aberto e não chega nada.
  5. Pronto galera corrigido, placa não liga alguma dica ?
  6. Opa, só achei enbaixo da memoria, onde fica o modelo certo ?
  7. Boa tarde pessoal, esse notebook não liga verificando as tensões encontrei os 19v, 5v e 3,3v. Medindo também o botão de power encontrei 19v só que ao aperta essa tensão não zerava não acontecendo nada, removi o botão medindo na escala ohm ao aberta a chave não acontecia nada caracterizando chave aberta troquem a mesma e a placa ligou desliguei e liguei novamente ai a placa já não ligou mais. Aguardando ajuda dos colegas.
  8. Bom dia Moises, que processador vc se refere gpu ou cpu ?
  9. Boa tarde pessoal, esse xbox liga e em seguida desliga erro 0001, verificando não apresenta curto na linha de 5v e 12v estando estas normais, também não encontrei trilha rompida na entrada conector da fonte. Alguma dica ?
  10. Bom dia galera, entro esse netbook que só aparece a metade da imagem na tela confere a foto abaixo. O video externo ta normal verificando tensões do lvds encontrei 3,3v, 3v, 1,2v e 5v não tenho esquema dessa placa.
  11. Obrigado a todos, mais já foi devolvido.
  12. Boa tarde pessoal, desculpa a demora wjinformatica, tava procurando um oz8602 troquei o mesmo e nada o defeito persiste, essa placa ta difícil.
  13. Também troquei novamente q25 e q26 por outros mosfetes novos.

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×