Jump to content
  • Content Count

    16
  • Avg. Content Per Day

    0.01
  • Joined

  • Last visited

  • Credit

    11
  • Country

    Brazil

Community Reputation

2 Neutral

About Marlon.JP

  • Rank
    Membro Aspirante I
  • Birthday 08/11/1990

Personal Information

  • Sexo
    Male
  • Location
    João Pessoa
  • Personal text
    Técnico em Informática

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Conferido os 3.3v e sem curto entre ele e o terra. Todos os capacitores não apresentam curto. Caraca que trabalhão pra trocar isso... Mas tá na mesma, troquei por outro e não ascendeu não. peguei o que retirei e testei em outra placa e está ok! Como tudo convergiu para o CI encomendei alguns e tou na espera... Postarei mais resultados quando chegarem!
  2. Material de grande valia, quero deixar aqui o meu parabéns e muito obrigado!
  3. Estou com uma placa PCWARE PW-945GCL na bancada que liga mas não dá vídeo. Notei logo de cara alguns capacitores estufados mas antes de tudo testei as tensões da placa e depois substituí os gorduchos. Processador esquenta mas não dá bip. Segue uma foto dos capacitores substituídos. Capacotores EC38, EC40, EC43, EC54.
  4. Sim, o driver instala normal e o dispositivo aparece como funcionando. Porém quando eu plugo o cabo não acontece nada. Medi 2 capacitores solidos que estão perto da rede e estão ok. Vou mandar uma foto aqui pra ficar mais facil pra visualizar. Quando iniciei nela e fiz uns testes primários fiquei tentado a sacar o chip e trocar, mas por experiência própria deixei como um dos últimos passos. O chip não superaquece, temperatura razoável. Foi o que fiz logo de cara se ele tava esquentando muito ou não.
  5. Boa noite! Estou com uma Asus C8HM70-i que não reconhece o cabo de rede. O dispositivo está ativado na bios e no gerenciador de dispositivos ele aparece normal sem problemas. Porém ao conectar o cabo não dá nenhum sinal de vida, e nenhum led acende. Ela não possui bobina de proteção (aquele chip preto grande perto da rede). -Atualizei a bios pra saber se tinha alguma relação com o problema;❌
  6. Reparei uma AsRock H110M-HG4 com defeito idêntico à sua placa número 1 semana passada. Todas as tensões ok, nada esquentando além do normal. Troquei I/O e deu tudo ok(valeu palm). O i/o na placa não apresentava nada de curto. Quando tirei pra conferir antes de descartar apresentou curto. Talvez ajude o amigo aí.
  7. Boa tarde! Estou com uma placa na bancada, a LOG-NM70-I que está ligando normal(video, rede, ps/2,serial e hdmi), o problema é que nenhuma usb está sendo reconhecida. No gerenciador de dispositivos os drivers estão ok, está tudo como funcionando, os dispositivos são devidamente alimentados porém não há nenhum sinal em reconhecer dispositivos. -Testei em todas as usb's (inclusive os pinos das extras frontais) estão sem curto e a linha de 5v está ok;❌ -Conferi na bios e está tudo habilitado em relação as usb's;❌ -Tentei 4 versões diferentes de drivers; ❌ Vou precisar de uma luz com isso aí. Na verdade eu odeio essas placas ITX, como eu odeio...
  8. Uso uma estufa que eu mesmo fiz para fazer a secagem e depois uma manual pra certificar que está seca. Quanto à churrasqueira usei um tempo por falta de condições de comprar uma estação, sacava o componente, e depois utilizava a estação de um amigo para fazer o conserto. O problema em si é realmente com as pessoas que usam a churrasqueira de forma leviana, não profissional, e o pior de tudo, cobram caro e engana os clientes.
  9. Olá! Estou com minha impressora HP Laserjet CM1312 MFP que meu pai ligou em 220 e queimou. Ela já passou na mão de um técnico que me enrolou e nada fez nela, e ainda retirou componentes da placa fonte primária e secundária. Peço ajuda a vocês por esquemas das mesmas ou auxílio para resolver este problema e consertá-la, pois no momento, meu bolso não tem cacife pra adquirir uma nova impressora desse porte. Na placa fonte primária, os fusíveis estão abertos obviamente, porém o técnico retirou a bobina L901, que necessito saber qual identificação pra comprar uma nova. Quanto aos fusíveis já efetuei a compra. Na placa fonte secundária, ele retirou o rabicho J331xJ332 que necessito referência para compra, o capacitor C203 perto de uma bobina, e o R106 perto do capacitor maior. Sabendo que quando a máquina sofre curto desse tipo geralmente o IC101 queima, gostaria da identificação também. De fato com os esquemas poderia conferir se ele retirou algo mais das placas. Help me!
  10. Como o monitor funciona, vou usá-lo assim mesmo Mas, poderia detalhar o que é isso e o por quê disto ocorrer?
  11. Toquei todos os capacitores da placa fonte e placa lógica,o monitor não está mais desligando, porém, o travamento continua. Vou por em prática essa outra opção.
  12. Olá! Gostaria de deixar uma sugestão para o gerenciador de upload de fotos. Bom, quanto a organização e o bom funcionamento, há uma necesidade de listar as fotos upadas ao perfil do eletronicabr, como um database individual, para ter acesso ao que já foi upado e não voltar a upar as mesmas imagens. Quanto à postagem, no próprio gerenciador, pode-se também adicionar o campo "Imagem BBCode em Miniatura" aos campos de url/código pós-upload! Esta opção está disponível apenas quando se faz upload de múltiplas imagens via menu dropdown. Concordaremos, claro, que miniaturas não poluem os posts, e o leitor pode clicar a qualquer momento e visualizar a imagem em seu tamanho final.
  13. Olá! Postei anteriormente um problema com meu monitor principal LG e o substitui por outro monitor que eu tenho, um Samsung SyncMaster 740n, que também apresenta um problema. Ao plugar o monitor na corrente elétrica verifiquei que o mesmo funciona perfeitamente, porém, está com uma mancha enorme no LCD que eu gostaria de saber o que é de fato e se tem solução.
  14. Bom dia! Possuo um monitor LG FLATRON W2353v-PF e tem uns 2 meses que ele vem apresentando esse defeito, às vezes ele desliga e liga sozinho, e às vezes trava no logo da LG ou tela preta sem aparecer o logo da LG. Desses dois meses pra cá só piorou o problema. Agora além disso, me aparece uns serrilhados nos contornos das imagens. A placa fonte me parece perfeita, sem capacitores estufados, com as tensões 22v, 5v e 3.3v, más tem um componente que me parece duvidoso. A placa lógica me parece intacta, porém, ouvi falar de um tal C.I que costuma dar problema (Ape 8840H) e pode ser a causa. OBS: Apresentei o monitor em algumas assistências técnicas e as mesmas me cobraram um valor que achei absurdo, cerca de 400 Temers, que é quase o preço de um igual usado. Por falta de orçamento decidi pedir ajuda aqui aos colaboradores do fórum.

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...