Jump to content
  • Content Count

    61
  • Avg. Content Per Day

    0.02
  • Joined

  • Last visited

  • Credit

    28
  • Country

    Brazil

Community Reputation

12 Level 2

About DAVISON

  • Rank
    Membro Aspirante II
  • Birthday 10/28/1192

Personal Information

  • Sexo
    Male
  • Location
    SOBRAL

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. @TV CAMISA 13 mano eu sei que pode ser besteira mais na versão da bios que regravou voce conferiu se bate na mesma referencia do processador, ja peguei um caso que estava regravando a bios errada, ve no processador a referencia dele ele tem um codigo ai pesquisa a bios desse mesmo codigo e tenta
  2. @TV CAMISA 13 tem que fazer uma analise na linha do vcore, ja testou com outro processador, verifica as tensoes na memoria, parece ser defeito de bga, da uma requentada nele por baixo e ver se aumenta o consumo e poste o resultado
  3. tem um regulador liberando 4,98 v so que no conector usb so chega 3v, ai o ruim que nao tem esquema eletrico vou lhe enviar uma foto
  4. 6-71-w5490-d02 Visualizar Arquivo RETIRADO DE UMA MAQUINA FUNCIONANDO, TESTADA E APROVADA Uploader DAVISON Enviado 14-07-2021 Categoria Bios  
  5. 0 downloads

    RETIRADO DE UMA MAQUINA FUNCIONANDO, TESTADA E APROVADA
  6. 71r-a14ie4-t820.bin Visualizar Arquivo retirada de uma maquina ligando normalmente, nao esqueca de deixar o joinha Uploader DAVISON Enviado 14-07-2021 Categoria Positivo  
  7. 1 download

    retirada de uma maquina ligando normalmente, nao esqueca de deixar o joinha
  8. essa impressora chegou pra mim ligando normalmente, porem nao reconhece a usb no windows, troqui cabo fiz de tudo, fiz a medição na usb ela chega 3v sendo que acredito que seja 5v pra alimentat a usb porem estou sem esquema eletrico dessa impressora, alguem poderia me dar uma luz ?
  9. Sofria demais quando inicei pra aprendee esquema eletrico, primeiro passo e voce saber se a linha do vin esta toda ok certo, na duvida vai seguindo as trilhas jo jack e verifica na entrada se ha 2 mosfets, voce tem que ver se chega alimentacao no pino 1 deles e se tem saida, na duvida injeta 1v neSsa linha ele vai esquebtar o que tiver em curto, por que nem sempre o componenre que torra pode ser nele o curto eu faco dessa forma, as vezes e capacitores com fuga tem que verificar ai na regiao se tem algum beepando ao terra se tiver tira fora e testa pra ver se continua ..
  10. da uma olhada nesse vídeo peguei um com esse mesmo defeito, pode ser seu caso, resolvi por esse vídeo
  11. @Lecinaldo Rodrigues @Lecinaldo Rodrigues @Lecinaldo Rodrigues bom dia, mano identifica no conector da tela quais são os pinos que beepam no terra ai no caso voce ja descarta e já sabe que são aterramento, esse defeito e ocasionado pela ausência de tensão no lvds entao voce teria de injetar uma tensao ai pra saber qual desses pinos acendem a tela
  12. @yatm meu querido já peguei vários com esse defeito e era somente o teclado, não tenho esquema dele mais verifique no esquema qual pino responsável por o Power no conector do teclado e tente ligar direto, caso não seja isso tenha de reprogramar o i/o esses modelos tem uma fragilidade em corromper
  13. @XavierSC pode ser só bios aí grande chance
  14. Itautec W7560 - mr056b Visualizar Arquivo bios testada e funcionando Uploader DAVISON Enviado 27-01-2021 Categoria Itautec  

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...