Jump to content
  • Content Count

    302
  • Avg. Content Per Day

    0.18
  • Joined

  • Last visited

  • Credit

    23
  • Country

    Portugal

Community Reputation

33 Level 6

About Robertorbt

  • Rank
    Membro Sênior
  • Birthday 10/07/1983

Personal Information

  • Sexo
    Masculino / Male
  • Location
    Portugal

Recent Profile Visitors

779 profile views
  1. @didigo182 amigo remova os flats da tela com tcom limpe bem e volte a colocar , verifique tambem o circuito do inverter . isso e sintoma de alguma interferencia mais provavel ser na tcom ou como disse o amigo joao1 pode ser mesmo defeito na tela mais propriamente nos flats dela.
  2. @LukasK tambem pode verificar se no tempo que a placa liga se o processador aquece de mais , sendo soldado na MB pode estar em curto
  3. @vanir por vezes ao remover o chip do bios para gravar cometemos o erro de algum resistor perto do chip dessoldar e não fazer o contato , verifique isso amigo ja aconteceu comigo
  4. @vanir ola então amigo , esse defeito que pode originar esse sintoma também pode ser oxidações ou ate mesmo algum ponto de solda fria e com o manusear da placa liga , tente ligar a placa pressionando levemente em pontos da placa
  5. @vanir placa samsung so da dores de cabeça amigo, resolve um problema aparece outro!
  6. @vanir ola amigo , tente gravar a bios , algumas tensoes so aparecem depois do controle do bios .
  7. @Italo Resende verifique se nao e o IC de charger que esta dando o estalo
  8. @eletmoraes como desabilitar a gpu do circuito? Tenho um exatamente com essas tensões. Cumprimentos
  9. @cristi ola tudo bem . Entao ..para mim vai ser o sio . Digo isso porque tento gravar ..da tudo certo mas na hora de verificar nao passa de 2%! e da erro .
  10. @Jeanslad pode sim ser a bios , tive um hp g62 intel que apresentava tela azul . resolvido com regravação do bios , mas também pode ser problema na gtx . começando pelo basico .. regrave a bios mas faça sempre o backup do original amigo .
  11. @Leonildo @Leonildo ola amigo peco desculpa a demora . Entao dei uma pesquisa por aqui e achei um colega com as mesmas tensões que apresenta as bobinas .
  12. @cristi ola , assim que der faço a medição desde ja obrigado
  13. @Leonildo ola amigo as tensoes apresentadas na imagem sao com a placa ligada .

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...