Jump to content
  • Content Count

    38
  • Avg. Content Per Day

    0.01
  • Joined

  • Last visited

  • Credit

    1
  • Country

    United States

Community Reputation

0 Neutral

About cesarchacona

  • Rank
    Membro Aspirante I
  • Birthday 05/05/1980

Personal Information

  • Sexo
    Male
  • Location
    fortaleza

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. estou com xbox one fat rev-F que chegou com um curto, identifiquei o causador : U4F1 . foi retirado mas não encontro em nenhum lugar para substituição. ha algum meio de solução ? alguma adaptação? agradeço desde já
  2. alguém sabe me informar qual o valor dos resistores R12,R13 neste modelo de fonte?
  3. Resolvido o problema, Reescrevi a nand e tudo ok!
  4. Brother , garanto que o problema é no xbox . Não é problema de launch.ini trabalho neste ramo e tenho hds e pendrivers configurados do qual uso para teste e até para jogar...estão todos configurados.
  5. acho que antes de responder a um tópico deveríamos lê-lo com atenção, mas obrigado por responder. O HD está com problemas sim, estou usando outros 5 hds, tanto externo quanto interno... Só sobe freestile quando está em um pendrive.
  6. ele deu luz vermelha: erro E68, retirei o hd interno e voltou ao "normal". quando coloco outro hd com freestile ou sem freestile não reconhece, tanto interno quanto externo mas quando coloco um pendrive com freestile ou sem freestile, ele roda blz. alguém sabe me informar algo? está funcionando normal abre jogos por dvd.
  7. vlw, mesmo galera...vou ver se meu amigo faz a gpu pq não chegou a minha maquina!
  8. medi, e estavam queimados os reguladores de standby, substitui e agora voltou a luz vermelha erro(0033)... o que faço? ele funciona uns 30/60 segundos com a luz verde depois ocorre o erro 0033.
  9. entrou um xbox placa corona v4 com erro (0033). troquei o capacitor C7F2 os mosfets perto da entrada usb mas continuava com o erro, então procurei e encontrei 2 capacitores esquentando muito proximo ao conector do cooler C5A4 e C5A5, subistitui e agora o xbox não liga. coloquei os mesmos que estavam esquentando mas continua sem ligar.
  10. sem cabo, sim fica. somente 4 luzes vermelhas!
  11. fiz um reflow mas continua as mesma 4 luzes.
  12. estou usando hdmi, e ja troquei 3 cabos!

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...