Jump to content

Enildo

Members
  • Content Count

    462
  • Avg. Content Per Day

    0.19
  • Joined

  • Last visited

  • Credit

    133
  • Country

    Brazil

Community Reputation

35 Level 7

About Enildo

  • Rank
    Membro Sênior
  • Birthday 01/09/19

Personal Information

  • Sexo
    Male
  • Location
    Maricá

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Bom dia amigos, desculpe a demora, Na placa eu tenho a voltagem de 3,3 e 5 v na saída da bateria tem 3,3v PQ35 apresenta uma resistência muito baixa em seus terminais. Sua voltagem quando a placa está energizada é de 056v quando aciono o power ela da picos de 1v o led de ligado pisca e fica neste looping de 5 em 5 segungos não consegui localizar o pu6 @Gilson Macedo
  2. Obrigado Gilson! Tem mais um detalhe no sintoma, após pressionar power o led de power fica piscando em um intervalo de 4 a 5 segundos,
  3. Olá, saudações colegas! chegou um note hoje em minha assistência que apresenta o seguinte defeito: Ao plugar o carregador ele acende o led verde de carga da bateria, mesmo sem a bateria. ao pressionar power ele pisca o led vermelho de ligar. Embaixo do processador do outro lado da placa o capacitor original foi substituído em outro lugar por 4 capacitores de tântalo de 330. PQ53 com uma resistência baixa e entre as ilhas do source e do drain 460 homs. Peguei um esquema que se refere a uma placa Quanta, porém nesta placa esta gravado HannStar. já troquei memória, processador removi o PQ53 que é um AO4712 e mesmo sem esta peça o sintoma continua. Algum colega já encontrou este modelo com defeito similar? antecipadamente obrigado a todos!
  4. Realizei a assinatura, muito obrigado pelo atendimento!
  5. Estou procurando o esquema desta placa, assim que conseguir postarei devidamente as voltagens, pelo fato de ser intermitente dificulta.
  6. saudações caros colegas de profissão Recebi este notebook com o cooler ligado direto, tem 3v e 5v nos trafos a placa filha de power e seu flet já foram trocados e testados, quando ele fica muito tempo deligado um ou dois dias ele liga funciona por 20 minutos e desliga Quando esta apresentando o problema não acende nada nem a luz de carga da bateria, não encontrei nenhum sinal de curto na placa, Quando esta apresentando o defeito não encontro os 3v do power estou sem ideia de onde começar, alguém teria alguma sugestão? Antecipadamente obrigado a todos.
  7. Ola, bom dia, eu tenho testado com uma caixa de 8 ohms que uso, as caixas do aparelho tem divisor de frequencia, um auto de 13 com 8 ohms e um driver de 8 ohms , uma das caixas esta apresentando 2 ohms na entrada e a outra apresenta 8 ohms na entrada. provável mente uma das caixas esta com defeito. mas a minha de teste acredito que esteja normal, vou ligar agora o som com um capacitor isolando a impedância do auto da minha caixa, o que acha?
  8. Agora é só ir na loja comprar o pacote download pegar o arquivo e realizar o experimento, e lembre-se quanto mais participar, colaborar com os colegas em seus reparos mais terá acesso ao forum. mãos a obra!
  9. Saudações colegas, este aparelho chegou para mim com o CI TDA8950 queimado e alguns capacitores e resistores torrados. realizei a troca e ao por em funcnionamento um canal apresentava seguidos estalos acompanhando a música o outro canal fortes estalos seguidos e logo o CI queimo. revisei todos os componentes estudei os circuitos etroquei os capacitores das fontes da placa. mas antes de ligar vim até voc/~es saber se possuem alguma dica para este modelo. para não queimar mais o CI.
  10. Fiz uma revisão nos terminais e soldas do aparelho, e ele voltou a apresentar PROTECT, arrisquei o seguinte coloquei um capacitor cerâmico de 22pf entre os terminais de 5,6v que mostrei na figura acima. o aparelho voltou a funcionar. a ideia do capacitor é que se tiver alguma coisa indesejada transitando pela fiação ele aterra o sinal indesejado. se não resolver vou revisar tudo de novo.
  11. Ola, veja na placa tem pontos grandes de solda que unem um setor ao outro, encontre estes pontos e retire a solda para isolar os setores e descobrir qual setor tem componente em curto. o fato do processador esquentar pode ser resultado de um curto em outro componente e ai não precisa trocar ele.
  12. Boa tarde Cristi, você já regravou a bios desse aparelho? nessa linha da HP quando não faz nada, quase sempre é bios, faça o backup e regrava ela para ver.

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...