Jump to content

fabiano.julio

Friend EletrônicaBR
  • Content Count

    2,131
  • Avg. Content Per Day

    0.7
  • Joined

  • Last visited

  • Credit

    2914
  • Country

    Brazil

fabiano.julio last won the day on June 8

fabiano.julio had the most liked content!

Community Reputation

455 Medal 4

About fabiano.julio

  • Rank
    Diamond Member
  • Birthday 08/13/1980

Personal Information

  • Sexo
    Masculino / Male
  • Location
    Rio de janeiro

Recent Profile Visitors

1,838 profile views
  1. @AdrianoEgídio isso ta com cara de BIOS, voce ja tentou regravar?
  2. @Technovainf a minha fonte de bancada não consegue fazer esses mosfets de entrada saturarem, não sei porque! Se você tiver como pegar com seu cliente a fonte original, tenho certeza que sua placa vai ligar! Boa Sorte!
  3. @Technovainf voce ta usando a fonte original? usa a fonte original e repita os testes com tensão entre gate dreno e source dos 2 mosfets de entrada ok?
  4. @andersongomesrodriguesx coloca um capacitor eletrolítico THT no mesmo local aonde fica seu capacitor de filtragem da linha que oscila e veja se a tensão estabiliza? Boa Sorte!
  5. @AdrianoEgídio pluga um teclado USB liga a placa e veja se num lock responde?
  6. @Technovainf esse teste de mosfet realizado com ele fora da placa nao existe! O correto é medir ele no circuito "com a "carga" muitas vezes medimos mosfets fora da placa e ele mostra que está OK, quando aplicamos uma pequena carga sobre ele é que vemos que tem defeito. Se voce puder remover PR301 medir a resistência da linha nos PADs da placa seria ótimo! tenho uma leve impressão que tem curto na linha após o PR301 e pra confirmar preciso que me passe o valor encontrado. Após isso vou te pedir pra realizar mais um procedimento, mas pra isso preciso ter certeza que sua placa nao tenha curto! Boa Sorte!
  7. @MSInfoHelp! voce precisava informar a solução do problema, seu tópico vai para area de casos resolvidos se por acaso algum membro precise de informações futuras esse, tópico pode ajudar bastante nesse quesito!
  8. @FLAVIOTECH capacitor nectokin tava com defeito, sugeri ele fazer a remoção e botar os 4 capacitores de tantalum smd de 330uf x 2.5v
  9. @andersongomesrodriguesx Voce por acaso ja chegou a regravar a BIOS com a Region ME limpa? Aqui no forum deve ter, se possível use um ci de BIOS novo e deixe a do seu cliente intacto!
  10. @andersongomesrodriguesx somente a tensão de 3v permanece oscilando?
  11. @Leonildo nao estamos com a placa em mãos, precisamos de dados, quais valor ele encontrou depois que abriu o jump, se não vamos ficar indo e voltando nos circuitos e nao vamos avançar na analise! Sempre que pedir para fazer algum procedimento peça valores, porque com isso voce terá certeza que este setor nao tem defeito! Eu não vi valores e nem vi o @prcalemao mencionar que abriu o PJ3 por isso queria pegar essa informação, porque ele abrindo o jump se a tensao de +VSBP estiver com 11v o defeito com certeza está no PC13 que esta ligado ao terra trabalhando como desacoplamento!
  12. @andersongomesrodriguesx no titulo do tópico voce informa que ela nao liga ? ou ela esta ligando intermitente?
  13. @Technovainf Faça o seguinte teste, remove o PR301, na escala de DIODO em relação ao terra passe o valor da resistência encontrada nessa linha nos dois lados de resistor OK?
  14. @taurum Passe as tensões do pinos que estão marcados no conector JEDP!

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...